Jump to content

Search the Community

Showing results for tags 'tpms'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 3 results

  1. Cześć! Kupiłem w lutym 2019 nowego Forestera, rok produkcji 2018. Generalnie wszystko jest cacy, ale od kilku tygodni zauważyłem sporadyczne „głupienie” systemu TPMS. W jednej z lokalizacji, gdzie parkuję w zasadzie codziennie, na czas ok 20-30 minut, kontrolka TPMSa zapala się po uruchomieniu silnika i po kilku sekundach gaśnie. Sprawdzałem ciśnienie w oponach i wszystko jest ok. Zachowanie powtarza się tylko w tej jednej lokalizacji. ASO nic nie doradziło. Mój jedyny punkt zaczepienia to fakt, że nad rzeczonym parkingiem przebiegają linie wysokiego napięcia 200kV i zastanawiam się czy pole magnetyczne w pobliżu linii przesyłowych może wpływać na działanie czujników. Czy ktoś spotkał się z podobną sytuacją?
  2. Hej, Wczoraj wieczorkiem najpierw zaczęła mrugać, a po około minucie zaświeciła mi się kontrolka ciśnienia w oponach (US Spec). Od tego momentu, przy każdorazowym uruchomieniu samochodu proces się powtarza (mruganie a potem świecenie). Z tego co wyczytałem w manualu, jest to sygnalizacja defektu TPMS. Dzisiaj szybko sprawdziłem ciśnienie w oponach i lekko je podpompowałem na ustawienia fabryczne (2.3 z przodu i 2.2 z tyłu). Żadna z opon nie wykazuje śladów pęknięcia, wizualnie wszystko jest ok, a auta nie ściąga na żadną stronę. Jutro postaram się jeszcze podjechać do wulkanizatora, żeby jeszcze raz sprawdzić ciśnienie, a także ściągnąć koła. Być może się okaże, że coś więcej będzie widać na feldze - np: fizyczne uszkodzenie jednego z czujników. Idąc do meritum - orientujecie się może jakie dokładnie czujniki TPMS są zamontowane w Lanosie STi (US Spec)? Znalazłem niby cuś takiego: http://www.tpms.com/Huf_IntelliSens_2008_2016_Subaru_Impreza_WRX_STI_p/uvc-28203-sti-set.htm Jednakże na ebayu etc. są czujniki wyglądające inaczej (jakiś no-name), a niby pasują. Generalnie chcę zakupić to cholerstwo (najlepiej OEM) i mieć święty spokój.
  3. Witam Staliśmy się szczęśliwymi posiadaczami Subaru Imprezy 2.0 MY2018 ... i jak to co roku ... "WINTER IS COMMING" ... I tu urodził się problem, a może tylko mi się tak wydaje ... z akcja zima dostaliśmy butki zimowe do bolidu wiec zakupiłem alusy no to pojawił się temat TPMS i tu mina mi kolejność losowa... Dealer powiedział mi ze tylko nowe czujniki pasują a za sztukę ok 450 zł !!! to tyle co alusy! nowe CMS - proszę o informacje czy macie PLAN B by ratować kieszeń swoich klientów ... na forach US znaleźli zamiennik Schrader 33500 (znalazłem od 26 USD za sztuką to poniżej 100 zł ...) proszę potwierdzić że w Europie by zadziałał (częstotliwość taka sama ??) http://www.subaruoutback.org/forums/138-gen-5-2015-present/441977-need-info-2018-tpms-sensors-10.html Może SIP albo dealerzy pomogą ... jednak 1800 zł wydać na czujniki ... to przesada, ;( Pozdrawiam
×
×
  • Create New...