Jump to content

Search the Community

Showing results for tags 'temperatura'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 8 results

  1. Witam. Jest to outback 2.5 z LPG w automacie. Kiedyś już poruszałem ten temat, natomiast sprawa sama ucichła na jakiś czas i wszystko było dobrze. Mianowicie, gdy odpalę zimny samochód, tak jak np dzisiaj rano, jadąc normalnie temperatura zaczyna normalnie rosnąć w oczach. Im wyższe obroty tym szybciej. Ogrzewania brak, samochód mimo temperatury na blacie nie przełącza się na gaz. Gdy osiągnie 90 stopni, temperatura spada mniej więcej o połowę, zaczyna chodzić ogrzewanie i przerzuca na LPG. Poziom płynu jest prawidłowy. Jak wróciłem(około 20km), chłodnica była ciepła, węże również. Gdzie może
  2. Witam, przegladam forum już od jakiegoś czasu i niestety nie udało mi się znaleźć rozwiązania mojego problemu. Sytuacja wygląda następująco... Pacjent to outback 3.0 h6 3 generacji. Konsola środkowa to oryginalne radio połączone z panelem klimatyzacji. I teraz tak... Kiedy ustawię AC i temperaturę na 18 stopni to dmucha zimne powietrze, ale jak już ustawię na 18.5 to od razu gorące... Nie ważne czy będzie 18.5 czy 28 czy ile tam można najwięcej, cały czas wtedy dmucha ciepłym. Było tak zarówno przed jak i po serwisie klimatyzacji tj. uzupełnieni
  3. Mój Forek tj. 2.0 125 km z 2002 ma dziwny problem kiedy włączam klimę rośnie temperatura płynu chłodzącego co to może być?
  4. Witam, Mam dość nietypowy problem z ogrzewaniem/ klimatronikiem w Legacy IV 2.0 2005r. Problem w tym że nie działa regulacja temperatury. Wszystkie pokrętła przyciski, zmiany położenia nawiewu działają. Problem objawia się tym że w zakresie 15,5 -28,5 grzeje tak samo. Nie ma różnicy czy na manualu czy auto czy A/C czy bez. Cały czas leci tak samo ciepłe powietrze. Po jakimś czasie w kabinie robi się nieznośnie gorąco. Nawet jak przekroczy zadaną temperaturę np. 15,5 to grzeje dalej bez opamiętania. Na nastawach 15 stopni leci zimne powietrze na 29 stopni ekstremalnie gorące (cieplej
  5. Witajcie, Jestem w trakcie wymiany radia seryjnego na Kenwood KDC-X5200BT. Jak wszyscy wiemy, konsola środkowa jest zintegrowana, tzn. połączone radio seryjne ze sterowaniem klimatyzacji. Pierwotnie chciałem zakombinować, jak niektórzy koledzy, z panelem z V generacji. Koniec końców trafiłem na znanym portalu aukcyjnym radio z "anglika" w dobrej cenie i to postanowiłem zwandalizować. Wycinanki poszły całkiem dobrze, teraz czeka mnie lepienie. Ale chciałem napisać o czymś innym, mianowicie o samym panelu. Ponieważ jest on z "anglika" to jest w zasadzie odbiciem lustrzany
  6. Pacjent: sti 09 Pytanie: gdzie wpiąc czujnik temperatury wody? Czy przecięcie górnego (a moze dolnego?) węża od chłodnicy i wstawienie adaptera pod czujnik to jedyne rozwiazanie? A moze w bloku znajduje sie jakies dobre miejsce na takowy? Wiem, ze mozna zczytać wartość z OBD2 ale kupiłem set DEFI z czujnikami temp wody, oleju, cisnienia oleju (+ dodam EGT) i chce sobie całość zmyślnie zamontować wraz z monitorkiem Advance ZD. Czujnik temperaturowy do wpięcia to DEFI z gwintem 1/8PT: Adapter:
  7. Panowie mam problem . Po przejechaniu około 30 km poczułem dym . . Stanołem obwąchalem nic. Otwarłem maskę i dym się unosił się z komory silnika . Po stronie filtra od dołu silnika . . Olej sprawdzałem przed wyjazdem . Dolałem tez trochę płynu bo było na minimum. Dodam ze 200 km temu robiony rozrząd z regulacja zaworów IMG_0141.MOV Dodam ze auto ma gaz . Nie jechałem na gazie tylko na benzynie . Staram się nie używać gazu. Zapaliłem na chwile celem sprawdzenia czy nic się nie tłucze . Raczej nic . Zapaliło normalnie , nic na desce nie swieci . Tak jakby temperatura była trochę z
  8. Witam Outback `11 - problem z regulacją temperatury. Przy tych temperaturach które mamy za oknem mam wrażenie że działa na zasadzie 0/1. Przy ustawieniu temp na max - grzeje bardzo ładnie, przy zmniejszeniu temperatury do 19/20 st dalej leci ciepłe powietrze. Zmiana odczuwalnej temperatury zaczyna się dopiero przy 17/16 stopniach (czuć że leci chłodniejsze - przy temperaturze ustawionej na min leci zimne powietrze). Nie ma także znaczenia czy jest włączony kompresor AC czy nie (wyraźnie słychać że sprzęgiełko się załącza więc kompresor sprawny). Komputer nie wykazuje żądnych błędów - jak
×
×
  • Create New...