Jump to content

Search the Community

Showing results for tags 'sprzęgło'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 5 results

  1. henq

    Justy II 1,3 86 2003r

    Koledzy czy w tych mocniejszych wersjach 86KM jest inna skrzynia biegów (przełożenia) i sprzęgło? od tych wersji 68KM? Dałem do wymiany sprzęgło mechanikowi i cały zestaw sprzęgła Valeo o średnicy 200mm, ale po wymianie strasznie ciężko się pedal wciska czyżby tam było sprzęgło 190mm?
  2. Hej, Od roku jestem posiadaczem Legacy IV 2.0B 165KM. Gdzieś widziałem posta odnośnie różnicy poszczególnych kół. Jednak jako sierota życiowa poczyniłem pewną rzecz - w grudniu złapałem kapcia, na tyle poważnie, że opona do wywalenia. Samochód miałem na zimówkach na których przyjechał do PL, Holenderskich Interstate'ach - słabe te opony. Niestety było ciężko z dostępem do nich i zakupiłem 2 opony Nexen. Tak popełniłem ten błąd, miałem 2 różne opony z tyłu i z przodu. Zgadzał się rozmiar (215/45 R17), ale bieżnik i skład gumy już nie. Jeździłem tak chwilę (ponad miesiąc) i zapomniałem o temacie, aż przyszedł styczeń. Pewnego dnia poczułem dość mocne bicie na kole z tyłu, nie wyłapałem żadnej dziury/ krawężnika - coś chyba zaczęło przeszkadzać różnicówce. Pierwszy trop opony - okazał się chyba słuszny - bo po dokupieniu dodatkowych 2 Nexenów efekt bicia ustał(oczywiście zostały założone, a nie wożone w bagażniku ). Same Nexeny też mega słabe, ale nie było kasy na większy wydatek. Coś jest na rzeczy w tym że 4-ro łap ma mieć wszystkie kapcie te same. Druga akcja, to pojawiły się wibrację przy przyspieszaniu. Najbardziej czuć je na 2 biegu miedzy 1,5-2,5 k obrotów, trochę trzęsie budą i widać jak drga lewarek na boki. Czuję to na konsoli środkowej jak oprę kolano. Mechanik sprawdził i co się okazało - 2 śruby docisku sprzęgła dało się jeszcze dokręcić o 180 stopni. Samo sprzęgło chodzi miękko. Mechanik twierdzi, że przez to ,iż jeździłem tak chwilę to tarcza sprzęgła nie była ścierana równomiernie i teraz bicie będzie jeszcze występować przez jakiś czas. Z jednej strony fajnie, bo wydatek mniejszy, ale zastanawiam się czy nie może to być jeszcze poduszka skrzyni czy silnika. Wibrację są czasem takie same czasem mniejsze. Co o tym myślicie? Samochód po odpaleniu na zimnym wchodzi na obroty pod 2k i potem utrzymuję się przez chwile na 1,5k nie jest to bardzo denerwujące, ale trochę przeszkadza. Przepustnica była kalibrowana, ale ktoś wcześniej zdarł w niej jakąś powłokę ochronną. Chyba będę skłaniał się ku regeneracji, polecicie jakiś zakład? Pompa wspomagania była regenerowana w kwietniu zeszłego roku. Niestety nadal wyje, nie tylko w skrajnych położeniach. Wymieniłem uszczelkę, która występuję pod wężem tak jak można znaleźć na YT, bez efektu. Mechanik wymienił jeden z węży (mógł puchnąć), ale to nie wpłynęło na jej działanie. Czasem pojawia się przerywanie w jej pracy, ale takie drobne, nic nie cieknie. Czy to już maglownica? Mechanik twierdzi, że to nadal pompa i wybiorę się zakładu gdzie była regenerowana zobaczymy co z tego wyjdzie. Pozdrawiam
  3. Witam Wczoraj podczas podjeżdżania do schroniska na Chopoku poczułem w aucie (OBK 2.5 z 2017r.) intensywny zapach spalenizny. Zapach pojawił się gdy już zaparkowałem, więc od razu wyłączyłem silnik. Podczas podjeżdżania silnik pracował na obrotach powyżej 2000 i był ustawiony w trybie S, nie przekraczałem 30 km/h z uwagi na krętą drogę i śnieg. W aucie były 4 osoby + bagaże i narty. Sprawdziłem olej w silniku i płyn w chłodnicy i poziom OK, więc to chyba raczej nie silnik. W tym tygodniu jadę na przegląd i wspomnę o tym w ASO ale chciałbym się wcześniej dowiedzieć czy komuś zdarzyła się podobna sytuacja i co może być przyczyną. Pozdrawiam
  4. W związku z tym, że postanowiłem zabrać się w Forku za zaległe sprawy i spróbować doprowadzić go do możliwie największej perfekcji, chciałbym poprosić o pomoc w kwestii kilku objawów, które mnie niepokoją - co z nimi robić, czy robić, czy są groźne itp... Zastanawiam się po prostu na ile opłaca mi się jeszcze inwestować w ten samochód, a na ile odkładać juz bardziej na XTka, a objawy, które są czasami dokuczliwe acz niegroźne pozostawić. Póki co chcę dbać o swój egzemplarz możliwie jak najrzetelniej i jeśli koszty napraw nie zrównają sie z połową wartości samochodu to je po prostu wykonać. Część objawów była w zasadzie od początku odkąd posiadam samochód (wrzesień 2016), część pojawiła się w trakcie. Dodam, że jestem świeżo po wymianie łożysk w skrzyni biegów, regulacji zaworów, wymianie oleju i świec. Rozrząd ma przejechane niecałe 10 tyś km. Przebieg samochodu to prawie 230 tys, ale nie znam całej jego historii wiec może mieć więcej. Po kolei: 1) Najbardziej irytująca rzecz, pojawiająca się na rozgrzanym silniku, po przejechaniu już sporej trasy, lub po dłuższej jeździe w mieście, a mianowicie: telepanie silnikiem przy próbie ruszania. Pojawia się na półsprzęgle. Bardzo ciężko czasami ruszyć bez wywołania tego objawu. W innym wątku padła diagnoza, że pewnie sprzęgło z kołem zamachowym do wymiany. Moje pytanie jest takie: czy gdyby to było przypalone sprzęgło to czy mechanik tego nie powinien zauważyć przy wymianie łożysk w skrzyni? Druga sprawa - czy to telepanie silnikiem (czasami głośne i dosadne) którego doświadczylem wielokrotnie mogło coś uszkodzić/nadwyrężyć w samym silniku lub skrzyni? 2) Nowy objaw - mam wrażenie, że właśnie związany z powyższym - przy dodawaniu gazu, szczególnie na 2 biegu kiedy obroty nie są specjalnie wysokie słychać czasami przez chwile taki metaliczny odgłos drgań jakby jakiejś blachy (osłony??). Ktoś miał coś podobnego? 3) Mam wrażenie, że ostatnio samochód szybciej wbija się na obroty aniżeli przyspiesza. Tzn nie czuć może spadku mocy, ale przede wszystkim da sie zauważyć szybsze i głośniejsze wchodzenie na obroty jakby. Z czym to można wiązać? 4) Objaw wyraźny dużo bardziej na LPG: kiedy po puszczeniu gazu samochód schodzi z obrotów, często nie robi tego płynnie tylko lubi szarpać. Szczególnie jest to dokuczliwe na niskich biegach przy małych prędkościach. Czy to jest kwestia np. wtryskiwaczy czy bardziej łączyć to ze skrzynią biegów, a może TTTM? 5) Dziś pierwszy raz się to stało: przekręcam kluczyk i brak reakcji (ciche cykanie jedynie i nic), drugi raz to samo, trzeci raz - zaskoczył i odpalił normalnie. Po zgaszeniu silnika ponownie to samo. Po przejechaniu kilku kilometrów, zgaszeniu i ponownym odpaleniu problem ustał. Czy to może być coś poważnego?? 6) piston slap (chyba). Początkowo myślałem, że tylko w zimie się pojawia, ale ostatnio również zaczął dochodzić do mnie lekki klekot na zimnym. Ustaje po rozgrzaniu. Czy to piston slap? Jeśli tak to czy oznacza, ze silnik jest już bliżej końca niż dalej? 7) Ciągle wyskakujący błąd EGR P0400, oraz czasami P0328 - Knock Sensor. Coś z tym robić? Póki co tyle. Będę wdzięczny za pomoc osoby zaznajomione z powyższymi tematami
  5. Witam wszystkich forumowiczów, od niedawna jestem szczęliwym posiadaczem Forestera xt z 2003, auto wspaniałe ale z małym mankamentem. Podczas wciskania i oduszczania sprzęgła słychać było głośne i denerwujące skrzypienie. Przy jeździe w mieście robiło się strasznie Postaram się teraz pomóc wszystkim którzy borykają się z tym problemem Na pierwszym zdjęciu widać jak smarowany był mechanizm nad pedałem sprzęgła (czerwony). Niestety nie pomogło a szło już na bogato Rozwiązanie problemu było obok, nad pedałem gazu (zielony). Na drugim zdjęciu widać gdzie trzeba smarować. Najpierw wyczyść i przesmaruj mały drążek (niebieski). Ponaciskaj sprzęgło kilka razy i powtórne czyszczenie ze smarowaniem . Następnie napchaj smaru gdzie się da trochę wyżej, przy zawleczce (fioletowy). Radość z jazdy odzyskana prostym sposobem Pozdro
×
×
  • Create New...