Jump to content

Search the Community

Showing results for tags 'sonda lambda'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 3 results

  1. Witam wszystkich Mam takowy problem - mianowicie swieci mi notorycznie blad P0051 a wiec od grzalki sondy lambda. Co juz poczynilem: - sprawdzilem napiecia na wtyczkach - obie strony maja takie same napiecia - zmienilem miejscami sondy - dalej wskazuje na ten sam bank 1-1 Po powyzszych dzialaniach stwierdzilem, ze obie sondy sa ok, napiecia sa - a problem pozostaje. Stad mam pytanie czy ktos przerabial moze podobny temat? Bo juz brak pomyslow :/ PS. Nie ma w Tribece bezpiecznika od grzalki? (W niektorych auta jest stad pytam).
  2. Witam. Czy ktoś wymieniał z was sonde Lambde za katalizatorem (ta z żółtym przewodem). Moja ma numery 22690AA960 na allegro jedna sztuka i 900zł.. Znalazłem niby zamienniki bosha które opisane są jako pasujące do tego modelu. Czy ktoś z was ma doświadczenie jeśli chodzi o to czy to zadziała? Z góry dziękuję za pomoc.
  3. Witam Posiadam instalacje LPG wiec borykam się z ciągłymi problemami z sonda lambda. Ostatnia to Denso dox-0362 i jak zawsze doszło do jej awarii p0420. Wymieniłem ja na model Denso dox-0113. Jest ona tańszą bo samemu trzeba z uciętych kabli dosztukować wtyczkę. Cale szczęście kolory kabli są takie same wiec dużego problemu nie ma (bialy-bialy, nieb-nieb, 2*czarny-2*czarny). Założyłem nowa lambdę i chciałem usunąć stary błąd silnika p0420 a w zamian pojawiły mi się 2 nowe błędy p0030 i p0132. To znaczy ze nowa lambda jest zepsuta ?
×
×
  • Create New...