Jump to content

Search the Community

Showing results for tags 'luz'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Title


Skąd


Zainteresowania

Found 3 results

  1. Witam Szanownych Forumowiczów Ostatnio hałasy przedniego zawieszenia zmusiły mnie do jego kontroli. Wymieniłem silentblocki wahaczy, skontrolowałem resztę gum i łączników stwierdzając ewidentny brak luzów i uszkodzeń. Prawe koło ma jednak delikatny luz, który odczuwalny jest na drążku kierowniczym. Mechanik jednakowoż stwierdził, że luz ten pochodzi z przekładni kierowniczej nie zaś z samego drążka. Sama przekładnia ( chyba ona?? ) stuka kiedy obracam kołem kierownicy. Nic innego właściwie stukać nie powinno. Moje pytanie jest następujące? Czy powinienem przyjrzeć sie jeszcze czemuś zanim wywalę tą przekładnię? Czy w OBK jest to znany problem? Pozdrawiam i dziękuję za podpowiedzi
  2. Witam, skrzynia manualna 6MT, biegi wchodzą bez problemu, skrzynia + sprzęgło jest w 100% OK. Na luzie i po wsadzeniu biegu lewarek nie jest "mocno sprężysty", ma wyczuwalnie za dużo luzu. Pacjent to Legacy 3.0 H6. Walczył ktoś z tym?
  3. Witam wszystkich Jeżdżąc ostatnio po kocich łbach i innych naszych drogowych niespodziankach usłyszałem dziwny dźwięk jakby coś było rwane - luźne. Sprawdziłem silentblocki, tuleje i całą resztę i wszystko ok. Przypadkiem zaparłem łyżkę o zacisk i okazało się, że to on tak hałasuje bo jest luźny na prowadnicach. Śruby sprawdziłem i są dokręcone więc nie wiem jak to możliwe. Czy ktoś może spotkał się z takim przypadkiem? Pytam, bo nie bardzo wiem jak to ugryźć.
×
×
  • Create New...