Jump to content

Search the Community

Showing results for tags 'koła'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 6 results

  1. Czołem, pare miesięcy temu zamontowałem w swoim SG 2.0XT'05 zestaw 225/55/17 z oponami zimowymi - przeniesiony w całości z Forka SH. Zestaw wygląda bardzo ładnie, dużo lepiej trzyma na zakrętach, ale też jest zauważalnie twardszy niż seryjny 215/60/16 i spalanie wzrosło o ok 1l. Ta twardość jest do zaakceptowania, szczególnie jak ciśnienie jest ustawione na 2.1 bara, ale powoli rozglądam się za zestawem na lato i zastanawiam się czy jest jakaś bardziej optymalna konfiguracja biorąc pod uwagę, że nie chciałbym żeby bylo zbyt twardo (idealnie byłoby zachować komfort zestawu seryjnego) i fajnie byłoby utrzymać lepsze trzymanie w zakrętach. Prośba o opisanie doświadczeń z następującymi zestawami: 215/55 /17 - seryjny w poliftowym SG XT. Pytanie czy w stosunku do mojego będzie bardziej twardo, czy może nieco bardziej komfortowo z uwagi na węższą oponę? jak ten zestaw radzi sobie w zakrętach? 215/60/17 - ma ktoś u siebie takie coś? Patrząc na dane na papierze tutaj komfort powinno być chyba taki jak na seryjnym 215/60/16 225/50/17 - opona takiej szerokości jak u mnie, ale trochę niższa, zatem chyba będzie nieco bardziej twardo? 225/55/18 - czy taki zestaw jest możliwy w SG? ktoś ma jakieś doświadczenia? Pare fot poglądowo. Będę wdzięczny za wszelkie podpowiedzi
  2. Witam, W moim Foresterze aluminiowe felgi tracą lakier. Czy znacie jakieś efektywne i efektowne sposoby uporania się z tym problemem?
  3. Na wymianie opon z zimowych na letnie okazało się, że podcina oponę tylnią lewą, pojechałem na geometrię, panowie stwierdzili brak zbieżności (z tyłu większy niż z przodu, ale generalnie wszędzie). Przód ustawiony, natomiast tyłu nie chcieli się dotknąć, bo powiedzieli że skorodowany i zapieczony. Co polecacie? Ktoś miał podobną sytuację? Probować brać go na kanał, zalewać WD40 i coca colą czy tak jak polecił diagnosta wymienić wahacze? Jeśli ktoś wymieniał to jaki jest orientacyjny koszt tego? Pozdrawiam Bartek
  4. Cześć. Mam pytanko, ostatniego wieczora temperatura nieco spadła na minusie i nie zdąrzyłem schować auta do garażu :-) Po uruchomieniu wyświwylił mi się błąd z załącznika. To prawdopodobnie od ciśnienia kół, spadek temperatury+ciśnienie na granicy tolerancji (tak mi się wydaje)... Czy wystarczy tylko dopuścuć ze dwie setki do kół??? Jak usunąć ten błąd??? Za kilka dni będę zmieniał oppny na zimę, czy czujniki trzeba zawsze programować? Czy wystarczy może dobić do letnich atmosfer kół i czujniki będą pamiętać letnie ciśnienie w zimowych oponach? Help me please!
  5. Hej, Wczoraj wieczorkiem najpierw zaczęła mrugać, a po około minucie zaświeciła mi się kontrolka ciśnienia w oponach (US Spec). Od tego momentu, przy każdorazowym uruchomieniu samochodu proces się powtarza (mruganie a potem świecenie). Z tego co wyczytałem w manualu, jest to sygnalizacja defektu TPMS. Dzisiaj szybko sprawdziłem ciśnienie w oponach i lekko je podpompowałem na ustawienia fabryczne (2.3 z przodu i 2.2 z tyłu). Żadna z opon nie wykazuje śladów pęknięcia, wizualnie wszystko jest ok, a auta nie ściąga na żadną stronę. Jutro postaram się jeszcze podjechać do wulkanizatora, żeby jeszcze raz sprawdzić ciśnienie, a także ściągnąć koła. Być może się okaże, że coś więcej będzie widać na feldze - np: fizyczne uszkodzenie jednego z czujników. Idąc do meritum - orientujecie się może jakie dokładnie czujniki TPMS są zamontowane w Lanosie STi (US Spec)? Znalazłem niby cuś takiego: http://www.tpms.com/Huf_IntelliSens_2008_2016_Subaru_Impreza_WRX_STI_p/uvc-28203-sti-set.htm Jednakże na ebayu etc. są czujniki wyglądające inaczej (jakiś no-name), a niby pasują. Generalnie chcę zakupić to cholerstwo (najlepiej OEM) i mieć święty spokój.
  6. Hej, Od roku jestem posiadaczem Legacy IV 2.0B 165KM. Gdzieś widziałem posta odnośnie różnicy poszczególnych kół. Jednak jako sierota życiowa poczyniłem pewną rzecz - w grudniu złapałem kapcia, na tyle poważnie, że opona do wywalenia. Samochód miałem na zimówkach na których przyjechał do PL, Holenderskich Interstate'ach - słabe te opony. Niestety było ciężko z dostępem do nich i zakupiłem 2 opony Nexen. Tak popełniłem ten błąd, miałem 2 różne opony z tyłu i z przodu. Zgadzał się rozmiar (215/45 R17), ale bieżnik i skład gumy już nie. Jeździłem tak chwilę (ponad miesiąc) i zapomniałem o temacie, aż przyszedł styczeń. Pewnego dnia poczułem dość mocne bicie na kole z tyłu, nie wyłapałem żadnej dziury/ krawężnika - coś chyba zaczęło przeszkadzać różnicówce. Pierwszy trop opony - okazał się chyba słuszny - bo po dokupieniu dodatkowych 2 Nexenów efekt bicia ustał(oczywiście zostały założone, a nie wożone w bagażniku ). Same Nexeny też mega słabe, ale nie było kasy na większy wydatek. Coś jest na rzeczy w tym że 4-ro łap ma mieć wszystkie kapcie te same. Druga akcja, to pojawiły się wibrację przy przyspieszaniu. Najbardziej czuć je na 2 biegu miedzy 1,5-2,5 k obrotów, trochę trzęsie budą i widać jak drga lewarek na boki. Czuję to na konsoli środkowej jak oprę kolano. Mechanik sprawdził i co się okazało - 2 śruby docisku sprzęgła dało się jeszcze dokręcić o 180 stopni. Samo sprzęgło chodzi miękko. Mechanik twierdzi, że przez to ,iż jeździłem tak chwilę to tarcza sprzęgła nie była ścierana równomiernie i teraz bicie będzie jeszcze występować przez jakiś czas. Z jednej strony fajnie, bo wydatek mniejszy, ale zastanawiam się czy nie może to być jeszcze poduszka skrzyni czy silnika. Wibrację są czasem takie same czasem mniejsze. Co o tym myślicie? Samochód po odpaleniu na zimnym wchodzi na obroty pod 2k i potem utrzymuję się przez chwile na 1,5k nie jest to bardzo denerwujące, ale trochę przeszkadza. Przepustnica była kalibrowana, ale ktoś wcześniej zdarł w niej jakąś powłokę ochronną. Chyba będę skłaniał się ku regeneracji, polecicie jakiś zakład? Pompa wspomagania była regenerowana w kwietniu zeszłego roku. Niestety nadal wyje, nie tylko w skrajnych położeniach. Wymieniłem uszczelkę, która występuję pod wężem tak jak można znaleźć na YT, bez efektu. Mechanik wymienił jeden z węży (mógł puchnąć), ale to nie wpłynęło na jej działanie. Czasem pojawia się przerywanie w jej pracy, ale takie drobne, nic nie cieknie. Czy to już maglownica? Mechanik twierdzi, że to nadal pompa i wybiorę się zakładu gdzie była regenerowana zobaczymy co z tego wyjdzie. Pozdrawiam
×
×
  • Create New...