Jump to content

Search the Community

Showing results for tags 'huczenie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 1 result

  1. Witajcie Mój OBK MY11 SBD 155k km pierwszy silnik, od ostatniego przeglądu ASO tj. 5k km temu zaczął dziwnie zachowywać się w niskich temperaturach (w wyższych na razie nie mam jak sprawdzić - zima a mianowicie kiedy odpalę silnik "po nocy" ruszam, oczywiście po krótszej bądź dłuższej chwili odczekania aż olej dopłynie tam gdzie powinien itd. – pierwsze kilometry przejeżdżam delikatnie do powiedzmy 2000/2100 obrotów i właśnie tutaj jest problem. Przy takich obrotach zimny silnik tak jakby buczał / huczał / wył. Jest to dość głośny dźwięk który ustaje jak woda osiągnie 50st C – niebieska kontrolka gaśnie. Na 100% jest to z silnika bo występuje na każdym biegu, czy przyśpieszam przy takich obrotach czy odpuszczam. Jak obroty spadną poniżej 2000 to jest cisza. Samochód wszystko ma robione w ASO – przeglądy naprawy. Przy 84k km wymieniono sprzęgło + dwumas i rura intercoolera, przy 130k km świece. Na ostatnim przeglądzie wykonano czyszczenie wtryskiwaczy i pierwszy raz zalano olej MOTUL 8100 5W30 - wcześniej ENEOS ew. LOTOS. DPF sprawny – dopala zawsze do 0% chyba że przerwę procedurę. Po 5k km rozrzedzenie oleju 0.8%. Po 155k km ASH 57%. Korekty czasu wtryskiwaczy po czyszczeniu max -0.100. Samochód jeździ 99% trasy min 40 km, znany od nowości, chuchany dmuchany zadbany jak na SBD przystało Poziom oleju zawsze bliżej MAX niż połowy. Od początku niepokoiły mnie dwie rzeczy -raz na jakiś czas zwłaszcza przy wysokich temperaturach wspomaganie tak jak by ciężej działało, -płynne ruszanie na zimnym silniku jest bardzo ciężkie a że jeżdżę wieloma różnymi samochodami to wiem, że żaden inny nie przysporzył mi żadnego kłopotu z ruszaniem – ten jest wyjątkowy No i teraz doszedł ten dźwięk przy ok 2000 obrotów przy zimnym silniku. Mam się już martwić silnikiem? Dzięki za pomoc
×
×
  • Create New...