Jump to content

Search the Community

Showing results for tags 'ej201'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Title


Skąd


Zainteresowania

Found 3 results

  1. Witam, ostatnio wyciągnąłem silnik z mojej imprezy celem wymiany sprzęgła oraz regulacji zaworów. Po oględzinach koła zamachowego stwierdziłem uszkodzone zęby na wieńcu. Rozrusznik widać że był wymieniany i posiada 8 zębów (wydaje się że moduł zęba nie pasuje do wieńca) Niejasne są dla mnie P/N części bo według katalogu (23300AA450 / 23300AA381) powinien pasować rozrusznik na 9 zębów, ale niektóre firmy podają że rozrusznik z 8 zębami pasuje w sumie do wszystkiego. Ten który mam wygląda że prawdopodobnie ma P/N 23300AA560 Wyraźne zdjęcie naklejki na rozruszniku (nie wiem czemu wyskakuje błąd przy dodawaniu)
  2. Marcin_79

    Błąd P0066

    Na początku witam wszystkich. Od dwóch tygodni jestem posiadaczem Legacy z 2001 roku w wersji kombi , automat, silnik EJ201 125 kucyków. A przynajmniej katalogowo bo sporo mu chyba uciekło. Auto kupione za niewielkie pieniądze no i niestety wymaga trochę dłubania. Na dzień dobry lista błędów jaka mnie przywitała: P0328 P0444 P0037 P0031 P0066 Na chwilę obecną uporałem się z wszystkimi oprócz P0066. Generalnie prosta sprawa tylko - ktoś dość grubo namieszał pod maską i fizycznie nie mam tego czujnika. Brakuje wtyczki i przewodów powietrznych. Czy ktoś mógłby mnie wspomóc zdjęciami pokazujacymi jak faktycznie powinno to wyglądać ? Schematy poglądowe znalazłem ale schemat swoje a życie swoje. Dzięki za pomoc. Co do błędu grzałki sondy 1 i 2 - brakowało prawidłowej masy na pinie 35 wtyczki B134. Warto sprawdzić zanim ktoś wyda kasę na nowe sondy. Rezystancja powinna być poniżej 5 omów. P0444 - we wtyczce nie-ASO zamienione były piny zasilania czujnika -zamiast 1 i 2 było 2 i 3. Może się komuś przydadzą te informacje. Dzięki za zdjęcia , pozdrawiam Marcin
  3. Witam wszystkich Subaru-maniaków Przed założeniem wątku o moim mini projekcie, potrzebuję na cito kilku rad od bardziej doświadczonych. A więc do sedna. 1. Rozebrałem silnik EJ201 w celu sprawdzenia na czym stoję wkładając go do auta którym aktualnie się poruszam. (Więcej szczegółów i zdjęć w przyszłym wątku) Tak że, problemem jaki dostrzegłem są prowadnice zaworów wydechowych, nie wszystkie. Są one wepchnięte w kierunku otwierania się zaworu, niektóre na tyle że spadł z nich uszczelniacz zaworu. Na załączonym zdjęciu, drugi od lewej jest właśnie wciśnięty. W drugiej głowicy wciśnięte są 3 prowadnice zaworów. I tu rodzą mi się pytania. 1. Dlaczego tak się stało? (Nie wiem ale się domyślam) próbowałem je wcisnąć z wyczuciem ale nie dało rady a nie chcę nic uszkodzić. 2. Jak to naprawić? Wprasować? Rozgrzać czy na siłę? 3. Czy jak je ustawię w pierwotnej pozycji, z biegiem czasu mogą się przesuwać? 4. Miał ktoś taki problem? Jak go rozwiązał? Pozdrawiam i dzięki za pomoc. Ps. Wiadomość dla Admina. Mam nadzieję że umieściłem ten wątek w dobrym miejscu na forum. Jeśli nie proszę go przenieść.
×
×
  • Create New...