Jump to content

Search the Community

Showing results for tags 'buczenie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 3 results

  1. Witajcie Mój OBK MY11 SBD 155k km pierwszy silnik, od ostatniego przeglądu ASO tj. 5k km temu zaczął dziwnie zachowywać się w niskich temperaturach (w wyższych na razie nie mam jak sprawdzić - zima a mianowicie kiedy odpalę silnik "po nocy" ruszam, oczywiście po krótszej bądź dłuższej chwili odczekania aż olej dopłynie tam gdzie powinien itd. – pierwsze kilometry przejeżdżam delikatnie do powiedzmy 2000/2100 obrotów i właśnie tutaj jest problem. Przy takich obrotach zimny silnik tak jakby buczał / huczał / wył. Jest to dość głośny dźwięk który ustaje jak woda osiągnie 50st C – niebieska kontrolka gaśnie. Na 100% jest to z silnika bo występuje na każdym biegu, czy przyśpieszam przy takich obrotach czy odpuszczam. Jak obroty spadną poniżej 2000 to jest cisza. Samochód wszystko ma robione w ASO – przeglądy naprawy. Przy 84k km wymieniono sprzęgło + dwumas i rura intercoolera, przy 130k km świece. Na ostatnim przeglądzie wykonano czyszczenie wtryskiwaczy i pierwszy raz zalano olej MOTUL 8100 5W30 - wcześniej ENEOS ew. LOTOS. DPF sprawny – dopala zawsze do 0% chyba że przerwę procedurę. Po 5k km rozrzedzenie oleju 0.8%. Po 155k km ASH 57%. Korekty czasu wtryskiwaczy po czyszczeniu max -0.100. Samochód jeździ 99% trasy min 40 km, znany od nowości, chuchany dmuchany zadbany jak na SBD przystało Poziom oleju zawsze bliżej MAX niż połowy. Od początku niepokoiły mnie dwie rzeczy -raz na jakiś czas zwłaszcza przy wysokich temperaturach wspomaganie tak jak by ciężej działało, -płynne ruszanie na zimnym silniku jest bardzo ciężkie a że jeżdżę wieloma różnymi samochodami to wiem, że żaden inny nie przysporzył mi żadnego kłopotu z ruszaniem – ten jest wyjątkowy No i teraz doszedł ten dźwięk przy ok 2000 obrotów przy zimnym silniku. Mam się już martwić silnikiem? Dzięki za pomoc
  2. Cześć, mam Outbacka z dieslem z 2011 roku. Od początku serwisowany tylko w ASO, wszystko fabryczne. Ostatnio zakupiłem do samochodu nowe opony letnie Yokohama Geolandar - po ich założeniu samochód od okolic 60km/h stał się bardzo głośny. Odgłos jest mniej więcej jak hałas toczenia, jakby opony były bardzo głośne, ale nie przypominam sobie, żeby wcześniej tak było. Czy ktoś ma pomysł co to może być? Czy łożysko może generować podobny dźwięk? Z góry dzięki za odpowiedź Pozdrowienia
  3. Witam w foresterze z 2016 roku 34 600km występuje głuche buczenie. 1) występuje tylko pod obciążeniem tzn podczas jazdy lub stałym przyspieszaniu (także jeździe na tempomacie) 2) występuje w okolicy 1650 1750 obr/min (i tylko w tym zakresie) 3) jako że pokrywa się to podczas stałej jazdy z prędkością ok 92 km /h jest niezmiernie uciążliwe 4) słyszalne głównie z przodu (z fotela pasażera prawie niesłyszalne) 5) jest odczuwalne delikatne drżenie podczas buczenia odczuwalne z pozycji pasażera 6) podczas stałego zwiększania obrotów silnika przy przechodzeniu przez ten zakres (ok 1700 obr/min) buczenie słyszalne 7) podczas ujmowania gazu i znalezienie się w zakresie (ok 1700 obr/min) buczenie słyszalne 8) przy jeździe na wstecznym nie próbowałem 9) buczenie pojawiło się po doszczelnieniu miski pomiędzy miską a kadłubem (wiązało się to z wyjęciem silnika) 10) wszystkie połączenia sprawdzone brak luzów itd. 11) podczas pukania w tłumik brzęczenie w przep. egr więcej spostrzeżeń nie mam na chwilę obecną Proszę o opinie w tym temacie Pozdrawiam Mateusz
×
×
  • Create New...