Jump to content

Search the Community

Showing results for tags 'błąd'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 8 results

  1. Witam, Posiadam outback diesel 2009. Autko w miarę chodziło aż pojawiła się kontrolka check+trakcja+ nie działał tempomat. Kod błędu p0403 wskazywała na zawór egr. Blad po skasowaniu wracał po drugim uruchomieniu. Po wymianie zaworu (nowy zamiennik) błąd znowu wyskoczył te same objawy ale kod błędu p409 blad egr sensor w obwodzie A. Po skasowaniu to samo wraca po drugim uruchomieniu. Ktoś miał podobny problem? Mechanicy sugerują błąd elektryczny. Jakiś czujnik? Adaptacja? Ktoś coś kiedyś? Pozdrawiam
  2. Witam serdecznie, Zakładam nowy temat, bo pomimo prób szukania, nie odnalazłem odpowiedzi na mój problem. Posiadam Subaru Legacy '04 2.5 L 165 km. Od około miesiąca sporadycznie podczas uruchomienia samochodu, komputerze pokładowym, wyświetlał się napis "err", by po chwili zamigać kilkukrotnie i spowrotem pokazywać wskazania komputera. Od około tygodnia świeci się na stałe - przyciskiem "disp" nic nie da się zmienić. Czy ktoś z forumowiczów spotkał się z podobnym problemem? Ps: wszystko działa normalnie, nie świecą się żadne niepożądane kontrolki. Ps2
  3. Witam wszystkich na forum. Jestem świeżo upieczonym posiadaczem subaru Forester XT z 2003r. Chciałem przedstawić mój problem z wskazaniem przejechanych Km. Różni się o jakieś 20%. Przykładowo jeśli przejade 80 km na liczniku mam 100 przejechanych km. Chciałbym się dowiedzieć w czym jest problem i jak to najprosciej naprawic?
  4. Witam, jeszcze w tym miesiącu moje Subaru Outback 2011 2.0D oddałem w ręce ASO celem przeprowadzenia akcji serwisowej. Okazało się, że auto kwalifikowało się do wymiany siłownika hamulca postojowego. Oprócz tego pojazd został sprawdzony pod kątem technicznym i wszystko było ok. Nagle ni stąd, ni zowąd po odpaleniu auta ku memu zaskoczeniu na tablicy rozdzielczej pokazały się następujące trzy kontrolki: check engine, kontrola trakcji, czujnik hamulca postojowego. Błędy zostały skasowane przez zaprzyjaźnionego mechanika, jednak po jednym dniu pojawiły się ponownie. Auto j
  5. Witajcie, Może ktoś się spotkał z podobnym problemem - jakiś czas temu jak się zrobiło ciepło, to po kilkudziesięciominutowej intensywnej jeździe po mieście zaczęła mi mrugać (cyklicznie, przez cały czas) kontrolka POWER na desce. Po zgaszeniu auta i odpaleniu parę godzin później wszystko wróciło do normy. Po kilku dniach znów powrócił. Niestety teraz problem zaczął się pojawiać coraz częściej - praktycznie codziennie po dłuższej 30-40 minutowej jeździe po mieście (albo ponadgodzinnej jeździe w trasie), zaczyna mrugać POWER. Jeśli auto uruchamiam po dłuższej przerwie (parę godzin), wszyst
  6. Dobry wieczór, po uporaniu się z dokuczliwym i niewdzięcznym czujnikiem prędkości skrzyni, (arch dla ciekawych przygód:), dziś nadszedł czas na kolejną przypadłość. Podczas trasy wywaliło mi "choinkę". Skrzynia weszła w tryb awaryjny. Auto jechało normalnie, no prawie normalnie. Automat strasznie przeciągał biegi, do ok 4,5 tys obrotów. 5 biegu nie udało mi się wrzucić mimo usilnych prób (6 tys obrotów, 190 km/h). Nie męczyłem dalej, jechałem 130 (3.5 - 4 tys obrotów). Od razu po powrocie zajechałem do mechanika, wyczytał następujący błąd: Prędkość turbiny włączani
  7. Mam problem z LEGACY IV (BL, BP) 2.0 D, 1998ccm, 150KM , 110kW. W samochodzie notorycznie zapycha się filtr cząstek stałych. Samochód jest po wymianie silnika. Do czasu wymiany problem nie występował. Podczas prób naprawy zostało już zrobione: - regeneracji wtryskiwaczy, - regeneracji turbiny, - regeneracji filtra DPF. Nic nie pomaga. Może ktoś miał już podobne problemy. Proszę o sugestie.
  8. Subaru Tribeca B9 2007 rok.Mam taki problem zapaliła mi się kontrolka ASR oraz na małym wyświetlaczu obok dużego poduszka po lewej stronie jest na OF.Podłączyłem tester Delphi ...wskazuje na nieznany kod usterki (44) ,poodpinałem i pozapinałem kostki pod siedzeniem i nic.Przeszukałem nasze fora i zagraniczne i takiego kodu usterki w tym roczniku w ASR nie ma .To moje auto więc kolizji nie miałem ....czy komuś z kolegów pojawił się taki problem...?Bardzo proszę o pomoc jeśli ktoś miał podobny problem....
×
×
  • Create New...