Jump to content

Search the Community

Showing results for tags '88018fe010'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 1 result

  1. Hejka Ktoś się może orientuje w jakiej sytuacji pracę podejmują spryskiwacze xenonów? Próbuje je wzbudzić w garażu ale coś nie mogę. Ogólnie kiedyś tam miałem problem z lewym pobieraniem prądu. Okazało się że po odpięciu spryskiwaczy problem zniknął. Wymieniłem też przekaźnik 88018FE010 na nową używkę , zmierzyłem pobór prądu po wymianie i zamknięciu auta - jest w granicach 0.06A czyli chyba w normie. Natomiast po wymianie tego przekaźnika nie mogę odpalić spryskiwaczy xenonów, ani drgną. Na starym się włączały jeszcze, chociaż prąd ciągnął. Jakaś sugestia gdzie szukać dziury? Pozdro
×
×
  • Create New...