Jump to content

Search the Community

Showing results for tags '5eat'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Skąd


Zainteresowania

Found 1 result

  1. Witam, posiadam Outbacka MY12 H6 3.6 5EAT. Przebieg to 47.000km i mam chyba problem ze skrzynią biegów. Jadąc blisko 100km/h i wciskając gaz do dechy (czyli kickdown), skrzynia potrafi zmienić bieg z 5 na 2. Każdy posiadacz tego samochodu wie jak się to odbywa: obroty idą szybko do góry i samochód w końcu przyspiesza. Co moim zdaniem nie jest normalne to to, że obroty w tym konkretnym wypadku wchodzą na ok. 5700, wracają do 5600 i dopiero wtedy samochód przyspiesza, tak jak widać na poniższym filmiku. Czuć wtedy lekkie szarpnięcie i oczywiście takie zachowanie nie wzbudza zaufania podczas wyprzedzania. Na filmiku nagrany jest przypadek mniej ekstremalny, często bywa gorzej. Zachowanie mogę też powtórzyć jadąc w trybie manualnym ok. 75km/h w 3 biegu, potem wciskając gaz i równocześnie zmieniając bieg na 2. Oczywiście problem występuje wtedy na trochę niższych obrotach. Raczej rzadko problem występuje w "normalnej" jeździe. Sprawdziłem stan wszystkich płynów i olejów, olej w skrzyni jeszcze dobrze wygląda Na prawie pusty bak wlałem 98, odłączyłem baterię przez noc i raczej wydawało mi się, że przez pierwsze 3 próby po rozgrzaniu silnika na następny dzień problemu nie było, na 100% pewien nie jestem. Czy ten typ rzeczywiście tak ma? Trudno sobie wyobrazić...
×
×
  • Create New...