Jump to content

Search the Community

Showing results for tags 'telepie'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • FORA OGÓLNE
    • Forum Subaru
    • Forum Techniczne
    • Spotkania Forumowe
    • Subariady
    • Nasze podróże
    • Konkursy Subaru
  • SUBARU IMPORT POLSKA
    • Pytania do Dyrekcji
    • Pytania do Działu Technicznego
    • Sklep Internetowy Subaru
    • Części i akcesoria
  • POMOC
    • Q&A Ogólne

Categories

  • Nasze podróże
  • Nasze spotkania
  • Nasze testy

Calendars

  • Kalendarz SIP
  • Kalendarz Forum
  • Spoty forumowe
  • Pojeżdżawki Forumowe

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Skype


Website URL


Title


Skąd


Zainteresowania

Found 2 results

  1. Na wstępie chciałem się serdeczne przywitać z całym forum Subaru, gdyż to mój pierwszy post. Myślałem, że będzie w trochę innych okolicznościach, ale niestety to ja od razu potrzebuję pomocy Panowie, mam problem z drganiami, a wręcz telepaniem całego auta (efekt podobny do niedokrecoonych kół). Po uruchomieniu auta i spokojniej jeździe po mieście nic nie występuje, ale wystarczy, że wyskoczę na ekspresówkę i po około 3-4 km zaczyna tak tłuc w aucie, jakby koła były kwadratowe tudzież niedokręcone. Efekt tego telepania jest nawet podczas wyhamowywania z tych 140 do 0, ale wystarczy chwilę postać i można dalej jechać spokojnie w okolicach 90km/h. Podczas odpuszcznia gazu, czy wciśnięciu sprzęgła telepanie byłoby jakby mniejsze. Na mój słuch dochodzi to z prawej tylnej części auta. Ale żeby nie było za różowo, auto było po kolizji i niedawno wróciło od mechanika. Dostało przednim i tylnym (oba prawe) kołem podczas wpadnięcia w poślizg przez moją dziewczynę. Efekt to przesunięte przednie koło, do tyłu i wręcz wyrwane tylne. Rzeczy, które zostały wymienione to : komplet wahaczy przód, prawa przednia półoś, prawy przedni łącznik stabilizatora, prawa przednia kolumna. Tył to wymieniony cały tylny wózek z wahaczami, dyfrem i półosiami (używany). Myślałem, że to może wina opon, ale pozmieniałem stronami i występuje to nadal, w przypadku założenia dokazdowki na prawy tył drgania jakby były mniejsze. Mechnaik obstawił przez telefon wał albo skrzynię. Czy ktoś miał kiedykolwiek coś podobnego albo może wskazać jakąś drogę podążania za usterką?
  2. Po prawie roku bez żadnej usterki, subarynka zrobiła się złośliwa. Auto to impreza kombi my96 z lpg. W czwartek zrobiły się ulewy i auto zaczęło gasnąć, telepać, szarpać - uznałem, że to kwestia pękniętego kabla wn - zaizolowałem go taśmą, jeździłem jak najmniej, czekałem na części (miały być w piątek, przyszły dzisiaj - we wtorek). Wymieniłem kable i świece - ta od cylindra z uszkodzonym kablem była czarna, reszta chyba ok. Niestety mimo to z autem nadal nie jest ok - przestało gasnąć, ale trzęsie nim na luzie, i mam wrażenie, że dalej jeden cylinder nie pali. Dymi na biało z rury wydechowej, jakby pulsacyjnie - widać na filmie. Pod puszką tłumika końcowego kapie paliwo - wydaje mi się, że niezależnie od tego, czy jedzie na lpg czy na benzynie. Check ani mignął. Chciałbym jakoś sprawdzić cewkę, ale nie wiem, jak się za to zabrać. Co do dymienia i plucia paliwem - dobrze myślę, że paliwo niespalone w cylindrze idzie w wydech, i tam odparowuje (lub też na zimnym wydechu kapie z łączenia)? Zauważyłem też, że mokra jest podłoga pod bagażnikiem - podejrzewam, że to kwestia tego, że jakiś czas temu wylał mi się w bagażniku prawie litr oleju. EDIT: Falowanie obrotów chyba już przeszło, reszta objawów nadal występuje :/
×
×
  • Create New...