Jump to content

remoo

Użytkownik
  • Content Count

    287
  • Joined

  • Last visited

Community Reputation

15 Dobry

About remoo

  • Rank
    ..:: Bywalec :..
  • Birthday 10/27/1976

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Kraków
  • Auto
    Subaru Tribeca '08, Forester XT '16

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Pozdrawiam Panią w bliźniaczym niebieskim Foresterze ze świnką na lusterku, z którą mijałem w poniedziałek rano na drodze DK28 Zator-Wadowice.
  2. Czy w Foresterze XT z 2016 rzeczywiście nie ma nic, co by zasłaniało te wszystkie elementy pod kierownicą?? Wygląda to co najmniej dziwnie ale czy każdy tak ma?
  3. Forester z 2014 r. : z przebiegiem 100 tys. km za 70 tys. pln czy z przebiegiem 170 tys. za 60 tys. pln? Czy warto dołożyć te 10 tys. (oba auta serwisowane u dilera). Proszę o zdroworozsądkowe opinie Muszę na gwałt kupić "nowe" auto i nie chcę podjąc decyzji zbyt pochopnie.
  4. A bać się w tym silniku przebiegu >200 tys.? Mechanik zdecydowanie odradza niezależnie od ceny - z naciskiem na zdecydowanie. Ma ktoś na forum Forestera z takim przebiegiem w 2,0 XT?
  5. Rzeczywiście po wyciągnięciu z pudełka wycieraczek jest tak jak napisał mirmur (czyli źle ). Trzeba po prostu (co wymaga trochę siły) odczepić plastikowy adaptor do którego montuję się ramię wycieraczki i odwrotnie zamontować. Ciekawe dlaczego tak od razu nie zrobią
  6. Tylna wycieraczka to raczej nie zwykła "350" (WUH350) a raczej WR620350; pasażera rzeczywiście "500" (WU500 albo WUH500). A kierowcy to "650" ale z szerszym mocowaniem 12mm stąd WU12650 (sprawdź czy WUH650 ma takie mocowanie na 12mm).
  7. Z budżetowych są jeszcze OXIMO WU12650 (płaskie). Chodzą po około 25pln i warte tej ceny, biorąc pod uwagę że wymieniam na wiosnę i na jesień.
  8. Z tego co się dowiadywałem to elektrycznie nie większego problemu i każdy elektryk ogarnie. Największym wyzwaniem jest dorwać poliftowe lampy w rozsądnej cenie. Ceny na alledrogo zabijają
  9. Jak na mój gust mieliby rację Dojazd do "parkingu" nie może odbywać się chodnikiem - taki parking nie powinien funkcjonować. Co innego przekraczać chodnikiem wjeżdżając w bramę a co innego jechać centralnie po chodniku (nie mówiąc o tym że chodnik nie jest dostosowany do ruchu pojazdów i ulega w takim przypadku szybszej degradacji).
  10. Spróbowałem zmierzyć tak jak doradził lutek34 i po paru-parunastu minutach było 0,07-0,09. Więcej niż norma przewiduje ale chyba nie ma tragedii. A z tym sposobem użytkowania coś jest na rzeczy. Ostatnie użytkowanie przez 2 tyg. to generalnie codziennie na dłuższych trasach (w sumie ponad 2600km) zakończone jednym przejazdem około 800km. Po tej wycieczce auto zostawione na tydzień odpaliło bez problemu.
  11. Po roku użytkowania zamienników mogę powiedzieć że CEL P0420 pojawia się i tak ... sporadycznie (zawsze przy spokojnej jeździe ze stałą prędkością około 80-90km/h) ale bez związku z pogodą czy temp.: przykładowo wróciłem z urlopu (ponad 2600km zrobione) i CEL się nie pojawił.
  12. Pozdrawiam kierowcę srebrnej Imprezy Outback z czarną świnką na lusterku z którym mijałem się wczoraj popołudniu na wjeździe do Żarnowca (na ostrym zakręcie ciężko się macha ;)). Pozdrawiam też właściciela brata bliźniaka (identyczna Tribeca) widzianego w pare dni temu Dębkach przy ujściu Piaśnicy.
  13. lutek34 miał rację ... nie czujnik walnięty ale przewód przy wtyczce - coś tam nie stykało. Temat na razie przynajmniej ogarnięty.
  14. Mój "stary" Forek .. też pozdrawiam obecnego właściciela
  15. Zaczęło się niewinnie... katem oka spostrzegłem że wskaźnik temperatury lekko wariuję: temperatura w normie by za chwilę spaść o jedną kreskę, potem o dwie... aż powrót do normy. Ale auto jechało ok i poza tym w sumie "niewidocznym" objawem nic się niepokojącego nie działo.... niestety do czasu jak zaparkowałem auto i zgasiłem silnik. Za parę minut chciałem odpalić ponownie i pojawił się problem. Rozrusznik kręci a silnik nie odpala. Dopiero za n-tym razem z trudnością zapalił by za chwilę wysypać "check enginy" P0118 (Czujnik temp. czynnika chłodzącego silnik - wysoki sygnał wejściowy ) i P0125 ( Niewystarczająca temp. czynnika chłodzącego dla zamkniętej pętli regulacji paliwa ). Oprócz trzech standardowo mrugających kontrolek (CEL, Cruise i TC) na fulla zapaliła się również kontrolka temperatury. Do tego auto zdecydowanie zmulone. Kasowanie CELa nie pomagało ale jechać się dało. Na drugi dzień na zimnym silnik ten sam scenariusz. Rozruch ok, auto jedzie normalnie, ale jak złapało temperaturę wskaźnik zaczyna "świrować" i po dłuższej jeździe pojawił się "check". Szybkie sprawdzenie co może to powodować i padła decyzja o ekspresowej wymianie czujnika temperatury cieczy. Niestety nie było od ręki oryginału i zamontowano zamiennik (AS2133). Na drugi dzień zaczęło się normalnie i myślałem że problem rozwiązany ... niestety po dłuższej jeździe objawy wróciły i finalnie pojawił się P0118 oraz problem z ponownym rozruchem. W poniedziałek jestem umówiony na dokładną diagnostykę i zamontowanie tym razem oryginalnego czujnika. Wtedy dam znać czy usterka została usunięta.
×
×
  • Create New...