Skocz do zawartości

mcx

Użytkownik
  • Zawartość

    29
  • Rejestracja

  • Ostatnia wizyta

O mcx

  • Tytuł
    ..:: Świeżynka ::..

Profile Information

  • Skąd
    WaWa
  1. Miałem podobnie w forku...wymiana na dobra używkę z bodajże buga rozwiązało problem, inny check - "chwilowy" którego uchwycić ciężko to czujnik położenia biegu jałowego
  2. Check engine - nie działa DIODA??!!??

    Pewny to on był ale pod względem bezwypadkowości:) - potwierdzone u Pana Sylwka. Na szczęście fura prosta jak drut!
  3. Check engine - nie działa DIODA??!!??

    Dokładnie...dzisiaj w serwisie klimy spotkałem miłego kolegę z wiśni WRX- POZDRAWIAM:) napomknął o przewodzie do WG, że miał już zmęczony, podszedłem do swojego dotknąłem i rozleciał się w kawałki Zacznę od wymiany wszystkich wężyków. Dobra nie zaśmiecam problem z CE rozwiązany można zamykać!
  4. Check engine - nie działa DIODA??!!??

    Kupiłem od gościa z Chełma - osoba prywatna ale jego znajomy ma komis i tam autko wstawił. Samochód sprowadził w marcu dla siebie, sam teraz lancerem jeźdzdi. Błąd p0171 pojawia się dalej :/ ale to do ogarnięcia:) z urządzenia diag. mam wskazanie jeszcze na zbyt małe ciśnienie paliwa czyli problem pewnie w pompie W poprzednim wymieniałem to wymienię i tu. Tylko nie wiem czy od razu Walbro czy pożyczyć od kogoś sprawną seryjną???
  5. Check engine - nie działa DIODA??!!??

    Done Na szczęście tu wyskakiwał tylko jeden błąd z którym się już uporałem i to było przyczyną wylutowania diody (chyba) Pozostałe kontrolki też przy okazji sprawdziłem - wszystko działa. A sprzedającemu to hmm motykę w dupę...ahh szkoda pisać. Na szczęście samochód mechanicznie jest OK i tu znowu - chyba
  6. Check engine - nie działa DIODA??!!??

    lutować potrafię i właśnie to robię. wyskakiwał błąd - do wczoraj p0171, zerknąłem pod maskę i za przepływką gumowe wężyki które dochodzą do trujnika i dolotu były naderwane, wymieniłem i na razie spokój. Zobaczymy jak dalej:)
  7. Check engine - nie działa DIODA??!!??

    No właśnie tak jak piszecie powinna sie palić po przekręceniu kluczyka. Po podłączeniu testera błędów nie wywala, ale jest komunikat o wyłączonej lampce MIL (Malfunction Indication Lamp). Sprawdziłem podłączenie do kompa - 15pin w B137 - jest OK, sprawdziłem przy liczniku - jest OK... Może programowo jest wyłączona? Jest taka możliwość? Jeszcze przejście sprawdzę od do. A to że poprzedni właściciel to zrobił to pewniak:) bo błędy były tylko nie wiedział co jest nie tak -- 6 cze 2011, o 16:18 -- Jest rozwiązanie...tak jak przypuszczałem...to już nie jest chamstwo, to sku!@#$%
  8. Cześć, Mam taką przypadłość w MY02 EU...Jak każdy nie chce, żeby zapaliła się lampeczka Check to u mnie jest problem odwrotny:) Nie działa w ogóle dioda CE...Właśnie z manuala przeczytałem, że jest to dioda więc przepalenie raczej nieprawdopodobne. Zrobiłem prosty test po którym CE powinien się zapalić - rozpięcie przepływki i nic...ZERO! Ma ktoś jakieś pomysły??? Z góry dzięki:)
  9. ZNALAZŁEM Zaślepkę halogenu STi niebieska

    Znalazł się właściciel:) Do zamknięcia
  10. Jak w temacie znalazłem takową na ul Puławskiej w Wawie na wysokości kościoła w Pyrach, o taka viewtopic.php?f=16&t=130905&view=next i cała jest w dodatku - nie rozjechana - odbiór na PW -- 7 lut 2011, o 08:45 -- Nikt nie potrzebuje? To niech leży za tydzięń jak się nikt nie zgłosi oddam ot tak
  11. klakson i wycieraczki :-|

    właśnie mi też przestały działać i to dwa... po wciśnięciu kiery słychać przekaźnik więc do puszki jest ok - potem coś nie styka...może są połączone szeregowo i ten pierwszy (bliżej aku) padł pierwszy
  12. Witam! Jak w temacie potrzebuję jakiegoś rysunku/schematu/obrazka albo "wytłumaczenie" jak powinny być prawidłowo podpięte wszystkie węźe podciśnień/nadciśnień od DV do solenoidu turbo /kolektora/dolotu. Wiem jak podłączyć od turbo do wastegate i solenoidu ale dalej ciężko i na zdrowy rozum próbuję....Z góry wielkie dzięki!
  13. zestaw naprawczy zacisków WRX

    Proponuję tu popytać http://www.carix.pl/site/kontakt.html
  14. Padła wycieraczka tylnej szyby

    Jak byś potrzebował silnik to posiadam takowy, albo całą klapę kompletną :wink:
  15. Nie działa podgrzewanie tylnej szyby i lusterek !!!

    Dodam że niektóre bezpieczniki odpowiadają za inne podzespoły niż opisane - u mnie wyjęcie bezpiecznika od ABS powodowało wyłączenie podgrzewania przedniej szyby....
×