Jump to content

Yato004

Nowy
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

6 Neutralny

About Yato004

  • Rank
    ..:: Świeżynka ::..
  • Birthday 08/12/1999

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Kraków
  • Auto
    Subaru Legacy III 2.5

Recent Profile Visitors

77 profile views
  1. Również piękne dzięki. Miło było Was wszystkich poznać!
  2. Jak ktoś pierwszy raz to przedstawiacie się wzajemnie nickami z forum czy normalnie po imieniu?
  3. Weekend powiennem mieć wolny, więc jak incicjatywa przerodzi się w działanie to z przyjemnością się pokażę. Tylko muszę do tego czasu oświniaczyć autko żeby wstydu nie było
  4. W sumie zawsze tak robiłem i chyba będzie trzeba wrócić do tej procedury a swoją drogą jest planowany jakiś mini spot w najbliższym czasie? Odkąd się przesiadłem do Świnki zakochałem się w mentalności tej marki i fajnie by było nawiązać jakieś znajomości.
  5. Czy ja wiem? Jakieś punkty widokowe, miejsce żeby się zatrzymać na chwilkę nawet na głupiego papierosa. Bo jeżdżenie po Prądniku już mi się znudziło
  6. Cześć wszystkim. Nie bardzo wiedziałem pod co podpiąć ten temat i chyba tu będzie pasować. Polecicie jakieś fajne miejsca na wieczorny wypad/objazd po Krakowie? Nie mogę się doszukać niczego ciekawego.
  7. Jestem tu od niedawna i chyba nadszedł czas się przywitać. Serdecznie pozdrawiam wszystkich forumowiczów razem z moim Gackiem
  8. Zauważyłem, że problem znika przy cieplejszej nocy. Ostatnio jak odpaliłem go z rana ww. kontrolka nawet nie mrugnęła. Milczała przez cały dzień. Tak czy inaczej jeszcze w tym miesiącu będę wymieniał oleje, filtry, więc pewnie i zmiana płynu hamulcowego dojdzie do procedury. Zbliża się luty więc temperatura pewnie utrzyma się na ujemnym poziomie. Poobserwuje i jak coś będzie się jeszcze działo to wrócę do tematu. Póki co wielkie dzięki za wszystkie wskazówki.
  9. Przełom w sprawie. Wczoraj wziąłem świnkę na trochę dynamiczną jazdę i po jakimś czasie problem sam zniknął. Układ się rozgrzał? Woda w układzie? Stary płyn? Wstyd się przyznać ale mam go ponad rok i płynu nie zmieniałem. Zrobiłem nim lekko ponad 20kkm.
  10. Witam, chciałbym wrócić do tematu. Spotkałem się wczoraj pierwszy raz z podobną sytuacją w moim Legacy. Pierwsza myśl była o przymarznięciu ręcznego, ale okazało się, ze wszystko jest w porządku. Na zapłonie ww. kontrolka się pali, zaraz po odpaleniu gaśnie i zapala się jak tylko wcisnę sprzęgło, żeby zmienić bieg. Jak tylko dotknę hamulca żeby się zatrzymać gaśnie. Czy pojawiła się jakaś nowa diagnoza w tej sprawie? Widzę ostatnia aktywność jest kolegi z Krakowa, więc pewnie wiadomo, że temperatura nie była wybitnie niska w ostatnich dniach.
×
×
  • Create New...