Jump to content

brdysone

Nowy
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

2 Neutralny

About brdysone

  • Rank
    ..:: Świeżynka ::..
  • Birthday January 24

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Warmińsko-mazurskie
  • Auto
    Subaru Impreza

Recent Profile Visitors

159 profile views
  1. Był uszkodzony czujnik biegu jałowego oraz dziurawa rura dolotu, ot chochlik! Dzięki wielkie Panowie za pomoc, na kostkach brak napięcia.
  2. Przez te kilka dni udało mi się namierzyć nieszczelność w rurze dolotowej, od filtra powietrza do rezonatora. Dodatkowo wykonałem adaptację przepustnicy, przy okazji ponownie rozkręciłem przepustnicę. Chciałem sprawdzić czy mam coś takiego jak TPS i ku mojemu zdziwieniu nie - cała przepustnica jest elektryczna i ten czujnik jest zintegrowany. Auto nie przygasa, nie dławi się i nie dusi, co najważniejsze obroty nie spadają ku zeru. Lekko dalej falują, ale podejrzewam, że po wymianie rury będzie idealnie. Natomiast czy orientuje się ktoś do czego może być ta kostka? Jest rzucona luzem. Wielkie dzięki za pomoc chłopaki!
  3. Zdjęcie wtyczki: https://i.imgur.com/ACF62ni.jpg
  4. Zauważyłem dzisiaj jedną niepodłączoną kostkę, orientuje się ktoś co to moze być? Znajduje się przy kostkach od czujnika neutrala i swiatel cofania, wychodzi z calej wiazki do silnika.
  5. Czujnik wymieniony na nowy, niestety dalej jest lipa i obroty spadają. Inne pomysły?
  6. st981777, uciąłem kable od czujnika, nie jest więc podpięty do kompa - i brak kontrolki check engine. Co to moze znaczyć?
  7. BelegUS, jutro się tym zajme. Natomiast wykręciłem dziś czujnik biegu jałowego i przy pomocy multimetra sprawdzilem go. Nie działał, za pewne to jego wina. Jutro spróbuję stacjonarnie kupić czujnik i dam znać czy problem rozwiązany. Tak czy siak, dziękuję bardzo wszystkim udzielającym się!
  8. Matiz, samochód jeździ normalnie, nic mu juz nie dolega przocz tego. Jeśli chodzi o szlify to była robiona głowica. Remontu jako tako nie było, zmieniono to co wyżej, nowe uszczelniacze, oleje, filtry i panewki, bo zdarzyło mi się odpalić auto i usłyszeć przerażające stuku-puku. Natomiast podejrzewam, że będzie to wina czujnika biegu jałowego, o którym wcześniej wspominałeś - gdy na pierwszym biegu, puszczę sprzęgło bez dodania gazu to samochód gaśnie. Dzisiaj sprawdzę ten czujnik i od razu napiszę na forum. 133699, nie ma LPG.
  9. Matiz, gdybyś śledził moje tematy to wiedziałbyś, że to nie pierwsza usterka w tym samochodzie w tak krótkim odstępie czasu. Najpierw pił olej, gasł i się dusił. Zostały wymienione uszczelniacze i wyżej wymienione elementy, zrobione szlify. Samochód wracając z warsztatu miał już normalnie działać. Czekałem długo, aż się doczekałem i auto wróciło. A tu, niespodzianka - w warsztacie usłyszałem, że tak ma być. Jest to autoryzowany warsztat Boscha, więc myślałem, iż profesjonalnie podejdą do tematu. Co ciekawe autem dalej trzęsie na postoju, a i silnik zbyt równo nie pracuje. Nie liczę na głupie komentarze i docinki. Czytałem o tym czujniku, podobno jest to krańcówka która lubi się przetrzeć. Jutro spróbuję to sprawdzić. Mam nadzieje, że dostęp będzie w miare okej, zaraz zabieram sie za poszukiwania tematów z tym związanych. Dzięki!
  10. hej wszystkim, od dlugiego czasu zmagam sie z dziwnym zachowaniem mojego subaracza. Przy dojazdach do np. swiatel odstawia cos takiego jak na filmiku. Nie dotykam gazu, a obroty spadaja i gwałtownie wzrastaja. Dzis poczulem wyrazny zapach benzyny w kabinie. Co zostało już zrobione: - wymienione przewody i świece, - wyczyszczony kolektor, przepustnica i krokowiec, - wymieniony przepływomierz, - regulacja luzów zaworowych, Check engine wynikał z zaślepionego EGR, myślałem, że to jego sprawka, zaślepka już została usunięta i check zniknął. Niestety żadna z wymienionych operacji nie pomogła. Czy ma ktoś jeszcze jakieś pomysły? Pacjent to Impreza Hawkeye 1.5R z 2006 roku. Błagam o pomoc, bo nie mam już sił na ten samochód.
  11. Dzięki wielkie, jak dasz rade podrzuć. Rozpoczynam poezukiwania.
  12. Jako, że jest to silnik 1.5 padło na to, że mówię mu pa-pa, po prostu wymaga remontu co jest według mnie nieopłacalne. Czy ktoś ma informacje na temat tego jak duzo rzezby bedzie przy zmianie EL154 na EJ204?
  13. Podsmiarduje raz na jakiś czas, wycieku zadnego raczej nie ma...
  14. No więc tak, wypiąłem totalnie sonde i rzeczywiście pomogło jeśli chodzi o szarpanie i wirujące obroty, ale tylko na jakiś czas - zakupię nową i wymienie, zapewne pomoże. Wymieniłem zawór PCV jednak jak na razie jak kopcił przy odcinie, tak kopci. Mamy pierwszy kłopot z sondą lambdy z głowy, dzięki za pomoc w zdiagnozowaniu. A co z resztą? Pomoże już tylko wymiana uszczelniaczy i remont czy da się coś jeszcze zrobić?
×
×
  • Create New...