Jump to content

AZET

Nowy
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutralny

Profile Information

  • Gender
    mężczyzna
  • Skąd
    3 City
  • Auto
    Subaru Outback 2011 2.0 Diesel
  1. U mnie problem ustał po 3 krotnym (3 razy z rzędu) wlaniu do zbiornika preparatu do czyszczenia wtrysków. Podejrzewam, że któryś wtrysk zacinał się lub lał i stąd ta przyczyna.
  2. Hej wszystkim, wiem, że temat już pewnie umarł, ale może ktoś znalazł by ochotę i chciałby mi pomóc w rozwiązaniu mojego problemu bo na ASO to się nie da liczyć grrr. Chciałbym się podzielić moimi problemami dotyczącymi DPF'a, ale opiszę całą moją przygodę od początku. W lutym 2019 stałem się szczęśliwym (tak wtedy myślałem) posiadaczem Subaru Outback 2.0 D z 2011 r. z oryginalnym przebiegiem 162 000 km i cieszyłem się jazdą. Z racji, iż moja jazda to 90% miasto dosyć szybko zacząłem mieć problemy z zapalającą się kontrolką DPF. Liczne wypalenia "na drodze" oraz sztuczne w serwisie pomagały co najwyżej na kilka dni. Po głębszej analizie ustalono, że DPF ma w sobie 75% pyłu i albo go trzeba wyciąć/wymienić na nowy, albo trzeba go zdemontować i wyczyścić. Pomyślałem, że dam mu szanse i w sierpniu oddałem auto do speców od mycia DPF'ów oraz przy okazji wymieniłem olej. Miałem nadzieję, że po takim zabiegu będę miał święty spokój z tym cholernym filtrem. Na początku października 2019 (czyli ok. 2 miesięcy po wymianie oleju i przejechaniu 4000 km) postanowiłem wyjąć bagnet i sprawdzić stan oleju. Oczywiście olej był powyżej max i sięgał do "spirali" na bagnecie. Postanowiłem zmienić olej i zacząłem drążyć temat co jest z tym DPF'em, że tak rozrzedził olej. Po krótkim googlowaniu odnalazłem DPF story, oraz elaborat Sambora z interfejsem OBD na tym forum (przy okazji szacun dla Was chłopaki). Postanowiłem, że zakupię interface OBD, zainstaluje Torque oraz PID'y od Sambora i zacznę obserwować parametry samochodu. Poniżej załączam screeen z torque. Z moich obserwacji wynika, że 1. poziom pyłu po czyszczeniu (na początku był 0, a teraz pokazuje 1%) jest super 2. EGR chyba pracuje prawidłowo bo zadany i faktyczny kąt jest taki sam; 3. Kąty wtrysków mają parametry od -0,07 do 0,07 (na screenie tego nie ma) więc z tego co doczytałem chyba jest ok?? Jakiś komentarz do tego? i tu teraz chciałby się na chwilę zatrzymać - zaobserwowałem, że w momencie włączenia procesu wypalania (włączenie następuje przy 65% sadzy) poziom sadzy spada do 30% i wypalanie się wyłącza. Jednakże po zakończonej procedurze sadza dosyć szybko wspina się w górę i po przejechaniu ok. 80 km znowu dobija do 65% i kolejne wypalanie... i tak w kółko. Chyba jest to zdecydowanie zbyt częste wypalanie??? Zauważyłem również, że jak trwa proces wypalania i jadę np. obwodnicą na piątym biegu, prędkość ok 110 km/h, obroty w okolicy 2000 i dojdzie do tego górka, jazda pod wiatr i inne czynniki powodujące większe obciążenie silnika to podczas wypalania zdarza się że poziom sadzy wręcz rośnie! lub nie zmienia się przez dłuższy czas. Muszę wtedy delikatnie muskać pedał przyspieszenia, żeby poziom sadzy zaczął spadać - jakaś masakra. Dziś po przejechaniu łącznie 800 km na nowym oleju, z których 500 km było w trasie a 300 km w mieście mam rozcieńczenie oleju na poziomie ok. 3,5%. W tym tempie czeka mnie kolejna wymiana oleju po przejechaniu 4000 km. Dodam, że w większości czasu jeżdżę delikatnie, staram się hamować silnikiem i nie ruszać gwałtowanie. Oczywiście czasami trzeba go pogonić, ale w granicach normalności a nie rajdowej jazdy. Czy ktoś ma jakiś pomysł co jest nie tak, że tak szybko rośnie sadza? Faktycznie jest tak, że do 40% dosyć szybko rośnie, w przedziale 40-55% utrzymuje się odrobinę dłużej, a później do 65% to już moment. Wszytko fajnie, ale nie po 60-80 km. Tak naprawdę każde szybsze ruszenie z pod świateł, wyprzedzanie powoduje bardzo szybki wzrost sadzy o kilka %. To jest chore, że strach tym samochodem gwałtownie przyspieszać, bo zaraz wypalanie cię dopadnie. Liczę na waszą fachową wiedzę i pomoc w temacie, z góry dzięki Arecki
  3. Heja, i co udało ci się znaleźć przyczynę? Mam podobne objawy w Outbacku 2011. Zauważyłem u siebie, że problem z reguły występuje nie tyle przy zimnym co nie do końca rozgrzanym silniku. Jak chwile pojeżdżę i przegonie furę to jakby problem częściowo ustępuje. Jestem świeżo po myciu DPF i problem dalej występuje. Wszystkie rury na dolocie do IC są w porządku, cięgno w turbinie przy gruszce na podciśnieniu się nie zacina... Gdzie szukać rozwiązania?
×
×
  • Create New...