Jump to content

Mróweczka

Nowy
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About Mróweczka

  • Rank
    ..:: Świeżynka ::..

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Cześć wszystkim Tak jak w tytule. Poszukuje pompy ABS (najlepiej używanej) do Legacy 2.5 benzyna. ( szukam konkretnie do Outback'a ale do Legacy występowała identyczna). Numer szukanej pompy to: 27596AJ001 lub 27596AJ003. Przeszukałem wszystkie możliwe oferty w PL(allegro, olx, strony z częsciami etc.) i nie znalazłem ani jednej sztuki... Jedyne pompy jakie znalazłem miały następujący numer: 27536AJ001 - jednak to są pompy z 2 litrowego Diesla i nie pasują. Zatem mam pytanie: czy ktoś z Was wie gdzie w PL lub za granicą mogę znaleźć i kupić taką pompę? Może da się
  2. Cześć wszystkim Tak jak w tytule. Poszukuje pompy ABS (najlepiej używanej) do Outback'a IV gen. z listopada 2009r. Wersja 2,5 benzyna, 123 KW, z automatem. Numer szukanej pompy to: 27596AJ001 lub 27596AJ003. Przeszukałem wszystkie możliwe oferty w PL(allegro, olx, strony z częsciami etc.) i nie znalazłem ani jednej sztuki... Jedyne pompy jakie znalazłem miały następujący numer: 27536AJ001 - jednak to są pompy z 2 litrowego Diesla i nie pasują do mojego Outback'a. Zatem mam pytanie: czy ktoś z Was wie gdzie w PL lub za granicą mogę znaleźć i kupić taką pompę? Może da się ją z
  3. @Pingwin a jaka to dokładnie wersja Outback'a? Jaki rok, silnik?
  4. To widziałem już, właśnie nad tego typu blokadą się zastanawiam, ale pomyślałem że zanim zakupię to może ktoś doradzi jakiś inny (lepszy?) patent, bo jednak przycisk można znaleźć, zresztą jak nie przycisk to centralkę i od niej po kabelku przycisk. Nad tymi działającymi trochę jak system bez kluczykowy też myślałem, ale jednak wolałbym coś czego nie muszę przy sobie nosić. A bawił się ktoś w układy DIY, gdzie żeby można było odpalić samochód to najpierw trzeba było np. wcisnąć 3 razy włącznik od świateł długich? Że w tym czasie ładuje się jakiś kondensator który p
  5. Cześć wszystkim Zastanawiam się nad jakimś zabezpieczeniem przed kradzieżą do forestera 2 generacji. Polecacie coś ciekawego? Macie może jakieś własne. sprawdzone rozwiązania? Zastanawiam się nad montażem blokady odcięcia zapłonu/pompy paliwa ale tez nie wiem na ile jest to warte...
  6. Wiesz co, możliwe że się pomyliłem bo specem nie jestem, w każdym razie jakiś czujnik w okolicach pedału gazu No wolałem o tym napisać, bo sam wiem, że nie znalazłem podobnego przypadku na forum, a tu nagle koledze @arturstefani przydarzyła się podobna rzecz kilka dni po mnie, także nie wiadomo czy komuś innemu się nie przytrafi, więc jak przeszuka forum to może znajdzie podpowiedź dzięki temu
  7. A więc tak, byłem na diagnozie w ASO i okazało się ze to jest pierdoła . Chodzi o czujnik prędkości/czy też czujnik wciśnięcia pedału który znajduje się gdzieś w okolicach pedału gazu, był on niesprawny i to było przyczyną wszelkich błędów. Teraz działa wszystko w porządku. Aaa........ bym był zapomniał. Ten czujnik kosztuje jakieś 100 zł, także dziękuje wszystkim którzy pisali że to jest błąd/usterka elektryczna, dali mi do myślenia i odwiedli od pomysłu wymiany skrzyni czy też naprawy(kto wie ile tysięcy by to wyszło, może 4 może 8...). Także jeszcze raz dziękuję i Pozdrawiam!
  8. A więc tak, byłem na diagnozie w ASO i okazało się ze to jest pierdoła . Chodzi o czujnik prędkości który znajduje się gdzieś w okolicach pedału gazu, był on niesprawny i to było przyczyną wszelkich błędów. Teraz działa wszystko w porządku. Aaa........ bym był zapomniał. Ten czujnik kosztuje jakieś 100 zł, także dziękuje wszystkim którzy w moim temacie pisali że to jest błąd/usterka elektryczna, dali mi do myślenia i odwiedli od pomysłu wymiany skrzyni czy też naprawy(kto wie ile tysięcy by to wyszło, może 4 może 8...). @arturstefani jak będziesz u mechanika to pogadaj z nim o tym cz
  9. Przeczytaj ten wątek, wstawiłem go kilka dni temu, masz podobne objawy? https://forum.subaru.pl/topic/101225-niesprawna-skrzynia-biegów-4-at-subaru-forester-20-xt-177km/ Jutro jadę do ASO zobaczyć elektryke/elektronike zgodnie z tym co tam pisali, a jak nic nie wymyślą to pewnie skocze do carfit'u, może u nich uda się to ogarnąć. U mechanika od skrzyń byłem i powiedział, że wg. niego w grę wchodzi wymiana skrzyni albo rozebranie i naprawa, ale z tego co mi odpisano na forum to może być problem elektryczny/elektroniczny.
  10. Dzięki wielkie za podpowiedzi Myślę że sam się za to brać nie będę żeby jeszcze czegoś nie popsuć , ale na szczęście mieszkam w okolicach Nowego Sącza, także spróbuje umówić się do @carfit'u lub pojadę wprost do ASO. Może u nich uda się to ogarnąć .
  11. Oki, dzięki za linka, będę szukał skrzyni o takim samym numerze. A spotkał się ktoś z podobnym problemem lub podejrzewa co jest nie tak z tą skrzynią?
  12. Witam wszystkich forumowiczów. Niedawno zakupiłem Forka 2.0 XT 177 km z 2004 roku z automatyczną 4-biegową skrzynią biegów 4 a/t. Jego cena była niższa od rynkowej, dlatego, że auto nie miało w pełni sprawnej skrzyni biegów, o czym byłem poinformowany. Otóż ta skrzynia działa następująco: · Gdy skrzynia jest w położeniu D (Drive) i nie ma załączonego żadnego specjalnego trybu jazdy (przycisk znajdujący się na lewo od lewarka skrzyni biegów jest w położeniu neutralnym) lub ma załączony tryb Power - jeździ tylko i wyłącznie na 1 biegu. Nie ważne jak wysoka jest prędkość obrotowa
×
×
  • Create New...