Jump to content

VitoZ

Nowy
  • Content Count

    77
  • Joined

  • Last visited

Posts posted by VitoZ


  1. 1 minute ago, 555marcin said:

     

    Ups upsem, ale nagrywający kawał ch...ama.

    właśnie tutaj nagrywający ma problemy ze sobą. tak zjechać dla każdego może się zdażyć...

    • Like 1
    • Upvote 1

  2. 6 minutes ago, chojny said:

     

    Przeżyłem to dwa razy, teraz co pół roku psikam pod maską sprayem odstraszającym kuny i problem zniknął. 

     

     

    PS. Dzięki za wyjaśnienie sprawy do końca a nie tylko zgłoszenie że "się zepsuło". 

    jaki spray używasz? 

    zastanawiam się, czy mój spray jest jest skuteczny,  obecnie mam coś takiego : https://allegro.pl/oferta/forch-srodek-spray-odstraszajacy-kuny-gryzonie-7373919583


  3. 44 minutes ago, Szmiglo said:

    to ostatnie zdanie to wyrok dla tej skrzyni. Wymiana lub remont. Niestety. 

    USA - wymiana, Polska - remont :)


  4. 10 hours ago, Dymian said:

    nie oglądam chłopaka. Chociaż ktoś mi podlinkował jak ostatnio jechał lanosem po tuningu na jakiś spot. A teraz forek:

     

     

     

    EDIT. najpierw wrzuciłem, potem obejrzałem. Nie podpisuję się pod tym filmem. Słaba prezentacja wozu- 2 "łby" dorwały się do wozu- trochę uwalania trawą, kamieniami, polną drogą- słabe.

    Swinka na lusterku, ktoś z forum?


  5. 1 minute ago, andrzej080985 said:

    Koledzy prośba o poradę,

     

    walczyłem z hamulcami w specu i w końcu podjąłem decyzję robię zaciski z STI na 4 tłoku. 

    przymierzyłem się, lecz pojawia się problem z felgami na oryginalnych  18' cali nie ma opcji zmieszczenia zacisku. 

    Jakie Waszym zdaniem powinienem kupić felgi aby zmieścić zacisk ? 

    jak będziesz miał na sprzedaż  starych hamulców to daj znać ;)


  6. 13 hours ago, zorba128 said:

    W forku mam założone:
    - 3x 31 mm 18 LED C5W żarówka SMD 3014 CAN BUS CANBUS, biała zimna (~6500k), 220lm
      z przodu - są za mocne deczko (świecą obie na raz); kabina tył - ok

    - bagażnik 1x Żarówka LED W5W 6 SMD 5630 ALU z soczewką CAN-BUS 120 lm -  ta jest za słaba

    - zamiast tego władowałem panel 41x36 720lm 6000k (40x45mm max na styk) z kabelkiem W5W - i jest lepiej, choć mogłoby być jeszcze lepiej :P

     

    właśnie ja mam też podobnie 220lm, ale jak dla mnie to są za słabę... :( i już jedna mruga :facepalm:


  7. Co do przodu, to "polepszyć" światło udało się tylko po wycięciu większych otworów w szarym plastiku. Gdzie podważyć to sprawdź w youtube, tam jest mnóstwo video z tym.

    Aaa. I jeszcze polecam podłączyć światło nad kanapą tylną razem z przodem.


  8. 17 minutes ago, Orear said:

    Uwaga! W bagażniku nie siedzi C5W! Tam jest inna żarówka. Bodaj taka jak pozycyjna, ale nie pamiętam bo latem wymieniałem. Właśnie na ledy z lokalnego sklepu chińskiego i wszystko ładnie świeci na chłodno. 

    Ooo, dziękuję! O tym zapomniałem

     

    31 minutes ago, Marcin Musiał said:

    AHA zmieniłem na OSRAM Cool blue intense. Fajnie świecą i nie "sieją" po instalacji

    Właśnie mają sprawdziłem empirycznie  wkładając raz LEDa a raz zwykłą żarówkę .  Różnica w jakości dźwięku ogromna .  Na LEDach szumiało i gubiło stacje a na żarówkach czysto. Co do ładowarki to u mnie zależy od modelu.   Na tanich przejściówkach USB sieje a na porządnej z kabelkiem  gra fajnie.

    A to ciekawe, muszę to sprawdzić z tymi led. Co do przejściówki, to kiedy tą samą wkładam do przodu, to problemów nie mam


  9. 2 minutes ago, Marcin Musiał said:

    Hej, 

    Właśnie wróciłem z garażu celem wywalenia wszystkich LEDów z auta.  Nie mogłem dojść co powoduje pogorszenie jakości sygnału radia.  Nawet w centrum miasta wiele stacji szumiało nie do zniesienia.  Dopiero usunięcie wszystkich LEDów (nawet tych w tablicy na klapie)  pomogło.  Teraz radyjko gra jak z nut.  Nie wiem jakie to były LEDy ale wyglądały porządnie. Nie jak te chińczyki za 1.50 z allegro.

    Problemy z radiem mam kiedy ładowarka jest podłączona w podłokietniku.  Ledy nie mają ( chyba) nic do tego. Ale nie jestem pewien

×
×
  • Create New...