Jump to content

thorxahest

Użytkownik
  • Content Count

    236
  • Joined

  • Last visited

Everything posted by thorxahest

  1. Dziękuję uprzejmie za wyjaśnienie
  2. Doczytałem, że przerywnik migacza musi być LED z powodu obniżonego napięcia Ledów, tylko sprawa dziwna dla mnie o tyle, że awaryjne działają ok, a migacz miga szybciej - przekaźnik migaczy i awaryjnych jest jeden.
  3. Wielkie dzieki, będę kombinowal. A ktoś ma może tezę dlaczego na awaryjnych jest ok, a jak wrzucam migacz już nie ?:) Wysłane z mojego ALE-L21 przy użyciu Tapatalka
  4. Cześć, Nabyłem żarówki ledowe do migaczy tył, po wymianie żarówek w tylnych światłach migacz krzyczy, jakby spalona żarówka była gdzieś - awaryjne działają ok, migacz na dowolną stronę miga 2x szybciej, ktoś może miał taki przypadek?
  5. też tak kiedyś miałem w poprzednim aucie, jak zatankowałem na 123 statoil - trzeba wyjeździć to paliwo i dolewać stopniowo lepszego, a jak wyjeździsz całkiem to jeszcze można dolać preparat do oczyszczania wtrysków
  6. Faktycznie dźwięk podobny do ładowania lampy błyskowej :) Rejestratora nie mam, pojawia się ten dźwięk i znika, ale nie wiem skąd pochodzi, No nic, po prostu chyba trzeba z tym żyć - jak zlokalizuję źródło, dam znać :) Dziękuję za pomoc.
  7. Pewnie wiele nie pomogę w tym przypadku, ale: https://www.autocodes.com/p0732_subaru.html Jak stał dłużej to może faktycznie gdzieś olej zabrudzony wpłynął i się zastało z brudem razem?
  8. Nie no, to ja wiem, że LCD - akurat obraz filmu padł na ekran :D Tylko powstający dźwięk jest jak w starym TV'ku podczas braku obrazu, ale z wyświetlacza chyba też nie pochodzi - w tel .na filmie słyszalny jest wyśmienicie, na kompie faktycznie nic nie słychać - duchy.. Dźwięk - z ciszy, po ok ok 20 sekund po odpaleniu auta (2 razy na zimnym,1 na ciepłym) narasta na wysokość porównywalną z 8-10 tys Hz (i dźwięk podobny) - tak trzyma z minutę-dwie, później równomiernie opada i cichnie całkiem - nie wiem z czym to powiązać, bo wyłączone radio i klima, przyspieszam, zwalniam - bez zmian. Zdarzyło mi się tak parę razy zaraz pod odpaleniu auta. Trudno określić skąd pochodzi bo wypełnia kabinę. Jeszcze posłucham kiedyś czy na zewnątrz to słychać. https://www.youtube.com/watch?v=l4CmkmAtdaw
  9. Postaram się to dopracować
  10. thorxahest

    Ultradzwięk

    Jako że zbliża się Święto Wszystkich Świętych, ostatnio od czasu do czasu po odpaleniu auta pojawia się dziwny świszczący dźwięk w kabinie, niezależny od silnika i prędkości. Pojawia się czasem, narastająco, zaraz po odpaleniu auta, trwa ok 2-3 min i malejąco się wycisza... nagrałem w punkcie kulminacyjnym - nie pochodzi z radia ani klimy. Chyba na filmie nic nie słychać tak, jak na telefonie Ma ktoś może koncepcję ? VID_20191030_181800.mp4 Brzmi to mniej więcej jak tel kineskopowy, może to właśnie wina wyświetlacza ?
  11. Polerowałem na wiosnę porządnie papierem ściernym i maszyną polerską, faktycznie ostatnio zmatowiały, ale dopiero po jakimś pół roku, teraz wystarczyła gąbka chropowata do naczyń + pasta i w 15 min wyglądy jak pół roku temu
  12. Podjedź może do kogoś kto się zajmuje skrzyniami automatycznymi, może coś określi. Jaka jest nazwa tego błędu ?
  13. ...i ta majestatyczna plama oleju nad rzeczką
  14. Ja raczej mało jeżdżę po nocy także standardowe mi spokojnie wystarczają, myślę, że warto zainwestować w lepsze żarówki (ewentualnie wypolerować reflektory choćby pastą K2) jeśli Ci potrzebne lepsze światła mijania. Dla siebie zakupiłem żarówki akurat wczoraj zwykłe H7, ale w wersji Cold White, czekam aż przyjdą także pewnie za 2 miesiące - podzielę się wrażeniami, raczej mocniejszego światła nie będzie, ale chociaż ładniejsze ;) Gdybym więcej po nocy jeździł pewnie zainwestował bym w takie: https://www.ceneo.pl/oferty/h7-philips-blue-vision Thx!
  15. thorxahest

    nowy wydech

    Tam na łączeniu miałem spawane latem - ten łącznik został rozcięty, dziura zaspawana i dospawano wypłaszczony łącznik do rury - ale spawawanie trwało dość długo, bo w miarę spawania dziura się powiększała może coś nie wyszło, albo poszło dalej, bo po spawaniu byłą cisza, teraz ostatnio po ok 3-4 miesiącach jak pocisnąłem w trasie, chyba znów coś się przepaliło. Narazie mi to nie przeszkadza, ale takie dospawywanie wyjdzie niebawem drożej niż wydech. Wcześniej miałem dziurę na górze tłumika, to dospawano wielką łatę.
  16. Miałem to samo, cyjanopan to skleił bez problemu, super glut nie chciał złapać, jakiś inny skład mieszanki :)
  17. Doczytałem Application: 2003–2009 Subaru Legacy 3.0R 2005–2009 Subaru Outback 3.0R 2006–2007 Tribeca Czyli w sumie najprościej go odróżnić po plastikowym kolektorze, zamiast metalowego. Stary: Nowy:
  18. Szanowne Grono, Chciałbym spytać o różnice silnika H6 z modelu 01' 209 KM i modelu 05' 245 KM oraz poliftowego bodajże 06'-09'. Mianowicie, czy części z takiego starszego/nowszego silnika będą pasować do modelu 05' np głowice i inne elementy, ale pewnie się różnią skoro moc jest inna? I jeszcze jedno pytanie, czy w Legacy i Outback 05' montowany był ten sam silnik H6? Z góry dziękuję za info. ...w sumie już chyba sobie odpowiedziałem na pytanie - https://www.motorreviewer.com/engine.php?engine_id=54 http://australiancar.reviews/Subaru_EZ30D_Engine.php http://australiancar.reviews/Subaru_EZ30R_Engine.php W 2003 r. Producent przeprojektował ten silnik i nazwał go EZ30D (EZ30R). Silnik otrzymał nowe głowice cylindrów ze zmiennym układem rozrządu i zaworem AVCS vale lift AVLS na wlocie. Wzrost zaworów zależy od obrotów silnika (do 2000 obr / min, 2000-4000 obr / min, 4000 obr / min i więcej). Silnik EZ30R ma elektroniczną przepustnicę (średnica 76 mm), plastikowy kolektor dolotowy, czujnik MAF i nowe kolektory.
  19. thorxahest

    nowy wydech

    ja mam dziurę gdzieś w wydechu, też ryczy Ale trzeba będzie chyba rury wymienić niebawem.
  20. O super, dzięki, też planowałem się zabrać - u mnie te samo regulatory są widoczne po zdjęciu tarczy, od strony podwozia nie zwróciłem uwagi Adn. Samoregulatora nie ruszałem faktycznie są gumowe zaślepki, jedynie dokręciłem nakrętkę, teraz jest mniejszy zakres ruchu i łapie na ok 3-4 zęby. Jak na D i R puści się hamulec, to trzyma ręczny, aż samochód podnosi - jest ok.
  21. Dziękuję za info, tymczasowo zrezygnowałem z naprawy, bo doczytałem, że można jeździć z tym ruchomym łożyskiem, a po rozłożeniu może być ciężko pompę złożyć i odpowietrzyć, także na tą chwilę mam tylko efekt dźwiękowy w postaci grzechotu w niektórych ułożeniach, jak stanie się nad silnikiem i nasłuchuje pzdr.
  22. Zostawiłem rąbek tajemnicy Faktycznie, na tym etapie już zostaje wykręcić te bodajże 10 nakrętek trzymających blendę - 6 widać w dziurach w klapie i po 2 na brzegach klapy - blendę można lekko wypchnąć, ale nie zdejmowałem całej, jedynie ją uniosłem i nie miałem jak foty zrobić - mianowicie guma uszczelniająca przewody w karoserii trzymała i dałem sobie spokój Zależało mi na tym emblemacie, ale trzeba go podgrzać od frontu, bo od spodu blendy nie ma dostępu - jest lita karoseria, czy plastik.
  23. O, dziękuję, ja mam nieco inaczej to rozwiązane, ale podobnie - pewnie alternatorem popuści się pasek. Pozdrawiam.
  24. W weekend się dobrałem, faktycznie nie było ciężko Niestety okazało się, że do emblematu od wnętrza klapy nie ma dostępu i wychodzi na to, że trzeba go zdjąć po prostu od widocznej strony. Poniżej tutorial z demontażu.
×
×
  • Create New...