Jump to content

thorxahest

Użytkownik
  • Content Count

    209
  • Joined

  • Last visited

Everything posted by thorxahest

  1. Dziękuję za info, tymczasowo zrezygnowałem z naprawy, bo doczytałem, że można jeździć z tym ruchomym łożyskiem, a po rozłożeniu może być ciężko pompę złożyć i odpowietrzyć, także na tą chwilę mam tylko efekt dźwiękowy w postaci grzechotu w niektórych ułożeniach, jak stanie się nad silnikiem i nasłuchuje pzdr.
  2. Zostawiłem rąbek tajemnicy Faktycznie, na tym etapie już zostaje wykręcić te bodajże 10 nakrętek trzymających blendę - 6 widać w dziurach w klapie i po 2 na brzegach klapy - blendę można lekko wypchnąć, ale nie zdejmowałem całej, jedynie ją uniosłem i nie miałem jak foty zrobić - mianowicie guma uszczelniająca przewody w karoserii trzymała i dałem sobie spokój Zależało mi na tym emblemacie, ale trzeba go podgrzać od frontu, bo od spodu blendy nie ma dostępu - jest lita karoseria, czy plastik.
  3. O, dziękuję, ja mam nieco inaczej to rozwiązane, ale podobnie - pewnie alternatorem popuści się pasek. Pozdrawiam.
  4. W weekend się dobrałem, faktycznie nie było ciężko Niestety okazało się, że do emblematu od wnętrza klapy nie ma dostępu i wychodzi na to, że trzeba go zdjąć po prostu od widocznej strony. Poniżej tutorial z demontażu.
  5. U mnie rusza się przód tył kółko/łożysko od pompy wspomagania i grzechocze, ktoś może z Szanownych Kolegów wie i podpowie jak zdjąć pasek klinowy, tzn. który element należy poluzować, aby zmniejszyć naciąg paska wielorowkowego - alternator poluzować?
  6. Po demontażu klapy ukazała się mym oczom taka dźwigienka plastikowa biała, da się ją przełączyć 0/1, ale nie sprawdzałem jak działa i co zmienia.
  7. Chciałbym odkopać temat, bo niegdyś znalazłem gdzieś tutorial zdjęciowy na forum, jak dobrać się do loga klapy - niestety nie mogę teraz odnaleźć, a zdjęcia powyżej mają nieaktualną domenę. Jedynie tu jest lakoniczny opis, aby odkręcić 10 śrubek :) https://forum.subaru.pl/topic/92141-rozebranie-klapy-kombi-i-przeci%C4%85gni%C4%99cie-elektryki/?tab=comments#comment-2537405 Pozdrawiam, MP
  8. U mnie też zawyża względem np. gps. tel, myślałem że to awaria, ale stwierdziłem, że lepiej jak zawyża, niż zaniża opony mam zgodne z zaleceniem W poprzednim Mondeo mk3 2001 licznik wskazywał idealnie. Trzeba by wymienić opony na inne jak pisze XT6, żeby to wyrównać procentowo.
  9. jak mówisz, że w wannie nie widać bąbelków to problem pojawia się pod naciskiem jak ktoś pisał (więc pewnie łączenie z felgą lub wentyl) -, może w wannie można docisnąc jakoś? trochę dużo pompujesz kapcie, bo u mnie na słupku pisze w przypadku małego obciążenia przód 2.1, tył 2.0 (r17) i tak też pompuję, przyjemniej się jeździ nawet po tych naszych dziurach , choć poprzednie auto pompowałem również na 2,5. pzdr
  10. Trzeba uważać, żeby nie urwać odpowietrzników, jeśli są skorodowane - warto dobrze potraktować WD i odczekać.
  11. Gugle nic nie wypluły ?;) Przekładnie kierownicze raczej regenerują w wyspecjalizowanych zakładach - pewnie ktoś ją musi zdemontować i przesłać, a po regeneracji zmontować. Też mam do regeneracji, bo puścił oring i się poci, ale płynu w zbiorniczku nie ubywa i już tak rok jeżdżę, więc sprawdź jak to wygląda u Ciebie. Pozdrawiam
  12. to i ja się podzielę Jeżdżę na co dzień głównie po mieście i po województwie drogami powiatowymi, raczej żwawo, ale też raczej nie cisnę od świateł do świateł, z mojej obserwacji (pewnie Ameryki nie odkryję) im mocniej wciskasz gaz tym więcej pali, także jak się rozbujasz i gaz muskasz, to jedzie rozpędem
  13. Nomen omen też coś napadło z powodu większej ilości czasu do poszukiwania podobnego wątku - a zainspirowało mnie mianowicie moje ubiegłoroczne zakopanie się na rybach (w zasadzie brak możliwości ruszenia na płaskim), także przy okazji podepnę się, może ktoś coś zaradzi. Wyglądało to mniej więcej tak. Ja VDC mam włączone stale, tu ktoś eksperymentował z załączeniem, co pomogło, ale ja zakopałem się już z załączonym i zastanawiałem się dlaczego przyczepne koła nie pchają auta...bo gdyby pchały, to pewnie bym wyjechał. Zagłębiając się w temat, okazało się, że moim kłopotem był brak "szpery" - zrobiłem wykrzyż w błocie i nie dało się jechać, wprzód ani w tył - koła bez obciążenia kręciły się w powietrzu, a te z przyczepnością stały w miejscu. Podobnie jak na poniższym filmie, górka niepozorna, a nie jedzie; ten z zablokowanym tylnym dyfrem - jedzie: Także gdyby taka blokada choćby jednego mostu byłaby jeszcze dodatkowo możliwa do załączenia w Subarynie, to byłoby pięknie Ktoś z Kolegów to może potwierdzić? O powyższym fakcie nie wiedziałem, muszę kiedyś sprawdzić, ale do dopiero jak będę z kimś w asekuracji - ewentualnie, czy jakoś można przerobić tylny dyfer na zablokowany lub wstawić od jakiegoś konkretnego modelu ? Dziękuję. Co do wad i korzyści z AT zgodzę się z Yabadabadoo
  14. Byłem na szarpakach, wyszło jedynie: przedni lewy łącznik stabilizatora do wymiany i tylne lewe łożysko/piasta z trudem dojrzał - reszta niby ok, luzów nie stwierdził diagnosta, tuleje niby też nie drgają. Gumy skrzypią, ale trudno stwierdzić które, pewnie wszystkie Wymienię stabilizatory (choć wymieniałem w tamtym roku po zakupie auta profilaktycznie) i zobaczę jak będzie, łożysko odpuszczam, bo nie wyje, ale zalążek sprawy jest Dzięki Kolegom za porady, na pewno będę na ten element baczył w przyszłości. Pozdr, MP
  15. W mojej opinii po rocznym użytkowaniu, faktycznie ciężko stracić przyczepność, ale jeśli już, to przód przestaje skręcać i jedziemy prosto, jak ktoś z kolegów wcześniej pisał - tyłu nie zarzuca, chyba, że śnieg. Jeśli chodzi o twardość w porównaniu z poprzednim MKIII, to zawieszenie jest twarde jak pieron - jak jadę po szutrach to jadę wolno, bo mam wrażenie, że czuć każdy kamień i zaraz zawieszenie uszkodzę, ale byłem tydzień temu na szarpakach, to nic nie wytłukłem przez rok na świętokrzyskich drogach. Układ kierownicy jest precyzyjny. Wyższego zawieszenia podczas jazdy nie odczuwam, świetnie się prowadzi nawet szybko w zakrętach, nie mam zastrzeżeń, pewnie gorzej niż niższy Legacy (nie jechałem), ale i tak nie ma na co narzekać. Właśnie też poszukiwałem różnic między 3.0R Legasiem i OBK, ale wygląda na to, że chyba tylko amortyzatory i sprężyny są wyższe, co w naszych polskich warunkach się przydaje :) - reszta części pasuje w większości zamiennie.
  16. no właśnie tak oglądałem ostatnio na podnośniku te wszystkie gumy zawieszenia mojego - na jednym tylnym kole, jest z 5-6 tulei gum w zawieszeniu (x 4 koła) Wszystkie miały ślady poparciałę, przypuszczam, że tkwią tam od nowości, więc pewnie zacznę od nich - tylko jeszcze nie wiem, jak je wyciągnąć.
  17. Trochę przesadziłem z tymi drganiami, są wyczuwalne na kierownicy, ale nie są problematyczne na tyle, żeby ąz tak rozbebeszać auto - obstawiam raczej jakiś luz w zawieszeniu, który nie wyszedł na ostatnim przeglądzie, obecnie po roku już coś bardziej się wytłukło z tego co słyszę - sworzeń, końcówka drążka - może w tym roku coś się dowiem dzięki, pzdr, MP
  18. Jeśli nie działa wszystko na raz, to problem raczej musi tkwić w jakimś naczyniu połączonym, tak jak piszą Koledzy wyżej. Wtyczki nie wiem gdzie są, prócz tych airbagiem w kierownicy - pewnie obok maglownicy ;) Osłonę pod silnikiem u mnie trzyma kilka spinek - po zdjęciu. będziesz widział dużo z dołu, może zauważysz jakieś odpięte wtyczki. ... może mechanik skręcił właśnie i urwał taśmę? A później stwierdził, że tam wszystko ok, bo i tak mogło być :(
  19. Też mam takie drgania delikatne przy przyspieszaniu, a jak jadę ze stałą większą prędkością 100-130 kmh, to kierownica po puszczeniu lata prawo lewo 2 mm, nie ściąga nic i w tamtym roku profilaktycznie wymieniłem łączniki stabilizatora z przodu bazując na doświadczeniach z poprzedniego auta - widziałem, że jeden przegub jest spocony, dzięki za info w poście, chyba zacznę od tego przegubu, bo luzów w zawieszeniu na ubiegłorocznym przeglądzie nie zdiagnozowano - zobaczę co w tym roku się wykluło, poza tym, że wszystkie gumy zawieszenia skrzypią i są sparciałe, będę musiał zakupić całość ogumienia najprawdopodobniej
  20. Panie i Panowie w Urzędzie Rejestracji 4 kółek nie rozróżniają Legacy od Outbacka - patrzą na to, co widzą w kompie, jak rejestrowałem swojego, to też poszło jako Legacy bo Outbacka nie mieli, teraz mam pole do wyjaśniania ludziom, że Outback to podniesione Legacy - nikt się nie spierał do tej pory
  21. thorxahest

    Cieknaca polos

    "Kto kombinuje - ten żyje" :
  22. U mnie też syczenie słychać przy odkręcaniu korka benzyny, ale w poprzednim Fordzie też tak miałem, więc raczej nie ma co się przejmować - zawsze możesz częściej korek odkręcać, bo u mnie ok. 1 raz/tydz. w zależności czy zima, czy lato, to nawet rzadziej - ale syczenie większe zimą Co do filmów to nic nie słyszę, ale to pewnie problem z moim dźwiękiem w kompie. Jeżeli problem jest tylko na wolnych obrotach, to pewnie coś z silnikiem krokowym, albo tą regulacją zaworów. Błędów nie wywala? Wkręty w tym miejscu raczej problemu nie powodują, bo wszystko dzieje się za przepustnicą, a nie przed, tym bardziej, jeżeli nie ma przepływomierza za filtrem powietrza, jak widać na załączonym filmie. P.S. Ładnie obszyta kiera, też będę działał w tym roku
  23. thorxahest

    Cieknaca polos

    aż wszedłem gwoli edukacji, co za polos... ;)
  24. Wiadomo może jakie te wymiary głośników w wersji przedlifowej są ? Też chętnie wymienię w tym roku, bo pewnie jakieś papierówki tam są :)
  25. Spokojowo Kolego, nie martw się na zapas. To podobnie jak u mnie z tymi wtryskami gazu, po zakupie auta - ważne żeby doprowadzić benzynę, aby śmigała dobrze, a później ewentualnie doszukiwać się w gazie. Regulacja zaworów z tego co pisali Koledzy, to w tym silniku sprawa dość prosta, sondy raczej wadliwe nie są wg mnie - porostu wyłapują błędy, ale chętnie się dowiem. Kat może faktycznie wyzionął ducha, zdarza się. Może jakąś używkę znajdziesz. Wątek zawsze się przyda dla potomnych. Cewki i świece na pewno warto sprawdzić po zakupie auta. Warto dbać o środowisko, dlatego śmigamy na elpidzi
×
×
  • Create New...