Jump to content

thorxahest

Użytkownik
  • Content Count

    248
  • Joined

  • Last visited

Community Reputation

30 Dobry

1 Follower

About thorxahest

  • Rank
    ..:: Bywalec :..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    CK
  • Auto
    Obk 2006 H6

Recent Profile Visitors

544 profile views
  1. Co jakiś czas zawsze patrzę, czy nie znaczę ;) Szczególnie po wyjęciu silnika sprawdzałem właśnie, ale było ok. Wtedy nie znaczyło, przynajmniej nie zauważyłem. Narazie wszystko gra, pozdrawiam.
  2. Mnie z kolei drażni odłażący chrom i zastanawiam się jak to naprawić - tu gdzie odłazi nie trzyma się w ogóle więc nawet palcem można zetrzeć, ale z zerwaniem całości tam gdzie się trzyma, pewnie będzie kłopot. Chromowanie pewnie wyjdzie jak nowy grill.
  3. Problem u mnie chyba rozwiązany. Okazało się, że uszkodzony był króciec przy chłodniczce oleju. Wyciekał z niego olej - wcześniej pewnie sączyło, ostatnio lało dość obficie, prawdopodobnie został uszkodzony mechanicznie podczas wkładania silnika i albo nie zauważono, albo olano. Błędy wyrzucało z powodu małej ilości oleju, na ciepłym co prawda nie sprawdzałem. Na zimnym stan był w normie. Króciec wymieniony, dolano 4,5l oleju do skrzyni, na razie błędów nie pokazuje. Naprawa w dwa dni.
  4. Tak , sprawdziłem na początku rano, jest ok, olej wymieniałem rok temu, także świeży, dyferencjał profilaktycznie też ok. Ulewy ostatnio były co prawda, ale w ten dzień było sucho, wcześniej nie pamiętam niestety czy jeździłem po kałużach. Ponownie wywaliło mi błąd przy mocnym manewrowaniu na parkingu, celem testu - robiłem 8ki - a w zasadzie wywaliło, jak wyjechałem z parkingu. Podczas skrętu w prawo słychać było lekkie pukanie, przyjrzałem się mam wyciek z przedniej półosi prawej. Błąd miał dwie fazy: 1. wywalił Check, VDC i migał Cruse + ABS i migał Sport - wówczas nie miał mocy 2. po ponownym odpaleniu auta zniknął ABS i migający Sport - odzyskał moc, reszta choinki została, jeździ normalnie. Podpiąłem kompa, wówczas odczytałem błędy, bez ABS i Sport, pozostawiłem je, doszedł nowy https://www.obd-codes.com/p0763 - SHIFT SOLENOID 'C' ELECTRICAL Shift Solenoid C Electrical Read more at: https://www.obd-codes.com/p0763 Copyright OBD-Codes.com Pojechałem dziś do jednego elektromechanika co robi również automaty, powiedział, że ok, może podpiąć po kompa w przyszłym tyg. Wracając zatankowałem. Po odpaleniu, błędy check zniknęły... czysta deska... bez kasowania. Czyli po ok 20 odpaleniach błędy zniknęły same. Magia. Za to dojechałem do domu i stojąc na światłach zobaczyłem, że leci delikatny biały dym z okolic prawego koła, po przyjrzeniu się i otworzeniu maski, dobiega Właśnie jakby z okolic półosi. Zwróciłem na to uwagę, bo wczoraj też dymiło mocniej, ale ulewa była i myślałem, że to po wjechaniu w kałużę paruje. Dziś już było sucho, więc coś nie gra. Tak czy siak, pojadę w przyszłym tygodniu podpiąć i zobaczę co tam powiedzą oraz tą półoś raczej trzeba wymienić (albo sam simering), bo wyciek dość znaczny wokół i może ten olej właśnie paruje, bo z tej okolicy wycieku półosi przy skrzyni ten dymek się unosi, ale na 100% nie stwierdziłem źródła dymu. Także może ta półoś jest źródłem całego problemu - dopóki jeżdżę delikatnie, to nie strajkuje
  5. Dziś też wyskoczył mi ten błąd, także trochę odkopię temat.. Również miałem wyjmowany silnik celem wymiany uszczelki. Przejechałem już od wymiany ze 2,5 tys km, nic się nie działo specyficznego, wszystko ok, błędów brak. Bład wywalilo w konkretnym momencie, mianowicie. Jechałem sobie w trybie Sport dłuższą prostą ok 80 km/h, z zamiarem skrętu w prawo, prawie przegapiłem zjazd, więc mocno depnąłem na hamulce i skręciłem w prawo w zjazd prawie 90 stopni. Manewr był dość ostry, ale zwolniłem znacznie. Po skręcie wywaliło choinkę i stracił moc. Na razie bład skasowałem, będę obserwował, czy pojawi się ponownie i dam znać.
  6. thorxahest

    Błąd P0011

    Jeśli pali niejako na 3 gary, to może być coś z obszarem cewka/kable/świece/słabe paliwo - tak sam z siebie zaczął, jak temperatury spadły?
  7. Dziękuję uprzejmie za wyjaśnienie
  8. Doczytałem, że przerywnik migacza musi być LED z powodu obniżonego napięcia Ledów, tylko sprawa dziwna dla mnie o tyle, że awaryjne działają ok, a migacz miga szybciej - przekaźnik migaczy i awaryjnych jest jeden.
  9. Wielkie dzieki, będę kombinowal. A ktoś ma może tezę dlaczego na awaryjnych jest ok, a jak wrzucam migacz już nie ?:) Wysłane z mojego ALE-L21 przy użyciu Tapatalka
  10. Cześć, Nabyłem żarówki ledowe do migaczy tył, po wymianie żarówek w tylnych światłach migacz krzyczy, jakby spalona żarówka była gdzieś - awaryjne działają ok, migacz na dowolną stronę miga 2x szybciej, ktoś może miał taki przypadek?
  11. też tak kiedyś miałem w poprzednim aucie, jak zatankowałem na 123 statoil - trzeba wyjeździć to paliwo i dolewać stopniowo lepszego, a jak wyjeździsz całkiem to jeszcze można dolać preparat do oczyszczania wtrysków
  12. Faktycznie dźwięk podobny do ładowania lampy błyskowej :) Rejestratora nie mam, pojawia się ten dźwięk i znika, ale nie wiem skąd pochodzi, No nic, po prostu chyba trzeba z tym żyć - jak zlokalizuję źródło, dam znać :) Dziękuję za pomoc.
  13. Pewnie wiele nie pomogę w tym przypadku, ale: https://www.autocodes.com/p0732_subaru.html Jak stał dłużej to może faktycznie gdzieś olej zabrudzony wpłynął i się zastało z brudem razem?
  14. Nie no, to ja wiem, że LCD - akurat obraz filmu padł na ekran :D Tylko powstający dźwięk jest jak w starym TV'ku podczas braku obrazu, ale z wyświetlacza chyba też nie pochodzi - w tel .na filmie słyszalny jest wyśmienicie, na kompie faktycznie nic nie słychać - duchy.. Dźwięk - z ciszy, po ok ok 20 sekund po odpaleniu auta (2 razy na zimnym,1 na ciepłym) narasta na wysokość porównywalną z 8-10 tys Hz (i dźwięk podobny) - tak trzyma z minutę-dwie, później równomiernie opada i cichnie całkiem - nie wiem z czym to powiązać, bo wyłączone radio i klima, przyspieszam, zwalniam - bez zmian. Zdarzyło mi się tak parę razy zaraz pod odpaleniu auta. Trudno określić skąd pochodzi bo wypełnia kabinę. Jeszcze posłucham kiedyś czy na zewnątrz to słychać. https://www.youtube.com/watch?v=l4CmkmAtdaw
  15. Postaram się to dopracować
×
×
  • Create New...