Jump to content

thorxahest

Użytkownik
  • Content Count

    253
  • Joined

  • Last visited

Community Reputation

30 Dobry

1 Follower

About thorxahest

  • Rank
    ..:: Bywalec :..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    CK
  • Auto
    Obk 2006 H6

Recent Profile Visitors

679 profile views
  1. Tak, próbowałem, do tej pory dociskania, poprawiania klamki itp, pomagały i po kilku minutach otwierałem, ale teraz już myślałem, że nie otworzę - jakby przymarzły drzwi, ale mrozu nie było. Z klapy korzystam niemal codziennie, także się nie zastała - po prostu czasem nagle odmawia posłuszeństwa. Psikałem na sprężynę pod klamką WD, pomogło, klamka raczej wraca, ale często jej trzeba pomóc. Dziękuję za sugestie, rozbiorę i nasmaruję co się da porządnie w najbliższych dniach, pooglądam wiązki - ale obstawiam, że wina zamku i tej klamki nieszczęsnej, bo tak to by całkiem nie dzia
  2. Cześć, może ktoś ma jakiś pomysł. Mam kłopot z zamkiem bagażnika. Czasem nie działa i nie można otworzyć bagażnika. Dzieje się tak od dawna, nie zauważyłem żadnego schematu - zdarza się od czasu, do czasu, niezależnie czy temperatura wysoka czy niska. Reszta zamków zawsze działa. Przeważnie pomagało (o dziwo) ponowne odpalenie samochodu albo przejechanie kawałek, pozamykanie, pootwieranie auta kilka razy, ale ostatnio nie mogłem otworzyć bagażnika przez 4 dni, nic nie pomagało, zamek nie reagował - później nagle zaczął działać znów. Klamka nie wraca do końca, ale pamiętam, aby z
  3. Dzięki za info, obszedłem temat transmitterem Xiaomi Nie jest to jakość jak z płyty, ale narazie na moje potrzeby wystarcza.
  4. to chyba z wersji OBK USA, albo Legasia, nie wiem czy będzie pasował - ja narazie olałem to odłażenie, ale zastanawiam się czy nie zetrzeć ile się da i nie pomalować całego grilla gumą w sprayu, albo coś jak poniżej: https://www.youtube.com/watch?v=O63u7psbpIQ Pzdr :)
  5. Co jakiś czas zawsze patrzę, czy nie znaczę ;) Szczególnie po wyjęciu silnika sprawdzałem właśnie, ale było ok. Wtedy nie znaczyło, przynajmniej nie zauważyłem. Narazie wszystko gra, pozdrawiam.
  6. Mnie z kolei drażni odłażący chrom i zastanawiam się jak to naprawić - tu gdzie odłazi nie trzyma się w ogóle więc nawet palcem można zetrzeć, ale z zerwaniem całości tam gdzie się trzyma, pewnie będzie kłopot. Chromowanie pewnie wyjdzie jak nowy grill.
  7. Problem u mnie chyba rozwiązany. Okazało się, że uszkodzony był króciec przy chłodniczce oleju. Wyciekał z niego olej - wcześniej pewnie sączyło, ostatnio lało dość obficie, prawdopodobnie został uszkodzony mechanicznie podczas wkładania silnika i albo nie zauważono, albo olano. Błędy wyrzucało z powodu małej ilości oleju, na ciepłym co prawda nie sprawdzałem. Na zimnym stan był w normie. Króciec wymieniony, dolano 4,5l oleju do skrzyni, na razie błędów nie pokazuje. Naprawa w dwa dni.
  8. Tak , sprawdziłem na początku rano, jest ok, olej wymieniałem rok temu, także świeży, dyferencjał profilaktycznie też ok. Ulewy ostatnio były co prawda, ale w ten dzień było sucho, wcześniej nie pamiętam niestety czy jeździłem po kałużach. Ponownie wywaliło mi błąd przy mocnym manewrowaniu na parkingu, celem testu - robiłem 8ki - a w zasadzie wywaliło, jak wyjechałem z parkingu. Podczas skrętu w prawo słychać było lekkie pukanie, przyjrzałem się mam wyciek z przedniej półosi prawej. Błąd miał dwie fazy: 1. wywalił Check, VDC i migał Cruse + ABS i migał Sp
  9. Dziś też wyskoczył mi ten błąd, także trochę odkopię temat.. Również miałem wyjmowany silnik celem wymiany uszczelki. Przejechałem już od wymiany ze 2,5 tys km, nic się nie działo specyficznego, wszystko ok, błędów brak. Bład wywalilo w konkretnym momencie, mianowicie. Jechałem sobie w trybie Sport dłuższą prostą ok 80 km/h, z zamiarem skrętu w prawo, prawie przegapiłem zjazd, więc mocno depnąłem na hamulce i skręciłem w prawo w zjazd prawie 90 stopni. Manewr był dość ostry, ale zwolniłem znacznie. Po skręcie wywaliło choinkę i stracił moc. Na razie bład skasowałem, będę obserwował,
  10. Jeśli pali niejako na 3 gary, to może być coś z obszarem cewka/kable/świece/słabe paliwo - tak sam z siebie zaczął, jak temperatury spadły?
  11. Dziękuję uprzejmie za wyjaśnienie
  12. Doczytałem, że przerywnik migacza musi być LED z powodu obniżonego napięcia Ledów, tylko sprawa dziwna dla mnie o tyle, że awaryjne działają ok, a migacz miga szybciej - przekaźnik migaczy i awaryjnych jest jeden.
  13. Wielkie dzieki, będę kombinowal. A ktoś ma może tezę dlaczego na awaryjnych jest ok, a jak wrzucam migacz już nie ?:) Wysłane z mojego ALE-L21 przy użyciu Tapatalka
  14. Cześć, Nabyłem żarówki ledowe do migaczy tył, po wymianie żarówek w tylnych światłach migacz krzyczy, jakby spalona żarówka była gdzieś - awaryjne działają ok, migacz na dowolną stronę miga 2x szybciej, ktoś może miał taki przypadek?
  15. też tak kiedyś miałem w poprzednim aucie, jak zatankowałem na 123 statoil - trzeba wyjeździć to paliwo i dolewać stopniowo lepszego, a jak wyjeździsz całkiem to jeszcze można dolać preparat do oczyszczania wtrysków
×
×
  • Create New...