Skocz do zawartości

yak

Nowy
  • Zawartość

    78
  • Rejestracja

  • Ostatnia wizyta

O yak

  • Tytuł
    ..:: Swojak ::..

Profile Information

  • Płeć
    mężczyzna
  • Skąd
    Kraków
  • Auto
    Był 07/08 Lanos STi US Spec

Ostatnie wizyty

181 wyświetleń profilu
  1. yak

    Który blow off forge czy HKS wybrac zdjęcia

    Z doświadczenia Forkowego - po założeniu blow offa potrafiło mi konkretnie przelewać. Marchewki to był w zasadzie standard. Jeśli już koniecznie chcesz zakładać (sam bym tego na pewno nie robił ponownie), to od razu po montażu proponowałbym korektę mapy lub jej zrobienie jeśli takowej nie masz
  2. yak

    Pozdrawiamy sie :)

    Pozdrowienia dla srebrnego buga WRX/STI (chyba, widziałem tylko dupkę), widzianego ok. 17 na Rondzie Grzegórzeckim w Krakowie
  3. yak

    Kubica w F1

    O widzisz, danke Ja z hiszpańskim sobie radzę, więc w ogóle idealnie Senks again!
  4. yak

    Kubica w F1

    Dzięki za sprostowanie
  5. yak

    Kubica w F1

    Czy ja dobrze widzę, że Robert to ogarnął na Mediumach ?
  6. yak

    konserwacja podwozia Kraków

    Pozwolę sobie napisać to, co kiedyś (tzn w innym wątku ). Samo ASO Emil Frey poleciło mi Rurdech na Lindego. Ja tam w zeszłym roku robiłem konserwację u siebie i jestem happy.
  7. yak

    Krótko - jaki tani wydech do STI 2008

    Dokładnie tak. Teraz niestety nie mam jak nagrać, ale postaram się w następny weekend coś wrzucić
  8. yak

    Wszystko o LETNICH oponach do subaru

    Dzięki @Ayu Na nich suma summarum stanęło
  9. yak

    Wszystko o LETNICH oponach do subaru

    Uszanowanie, W ciągu 2 dni jadę kupić letnie gumy do Lanosa (245/40/18). Na tapecie mam te konkretne egzemplarze, w tej kolejności: 1. Michelin Pilot Sport 4 (Ska dopiero od 19 cali ) 2. Goodyear Eagle F1 Asymmetric 3 3. Continental PremiumContact6 lub SportContact 5. Conti na samym końcu, bo jakoś średnio mi się widzi ta marka do Subaru, nie wiem czemu Macie może jakieś sugestie czy coś dodać, zmienić kolejność etc? Budżet powiedzmy ok: 2300 zł. Lanos używany jako daily, rzadko mocniej eksploatowany.
  10. yak

    Lanos STi - US Spec - TPMS

    Mała aktualizacja: Podjechałem do ASO. Okazało się, że 3 z 4 akumulatorków mają bardzo słabe baterie/naładowanie akumulatorków. Ponoć tego w żaden sposób nie da się naładować, w grę wchodzi jedynie wymiana. Czujniki + programowanie + wyważenie kół - 1750 zł. Podziękowałem. Natomiast, ASO mi wykasowało błędy i...nie wzięli ode mnie ani złotówki, jako "uzupełnienie" wcześniejszej wizyty. Tak więc - Chapeau Bas Podejrzewam, że i tak w najbliższym czasie to tałatajstwo znów się zaświeci. Takie życie
  11. yak

    Lanos STi - US Spec - TPMS

    To jest powtórka z rozrywki, wszystko (oprócz tych czujników) jest w porządku. Jeśli mam być szczery, nie mam zamiaru się z tym bawić, szczególnie czytając fora w Stanach. Jeśli da się to wyłączyć to świetnie, w innym przypadku pewnie to "zaślepię"
  12. yak

    Lanos STi - US Spec - TPMS

    Jest jeszcze podobne Zadzwonię jutro do ASO i zapytam się czy oni mogą to tałatajstwo wyłączyć. Jak się nie uda, obawiam się, że pozostanie ta metoda
  13. yak

    Lanos STi - US Spec - TPMS

    No i temat powrócił W trasie zaczęło znów najpierw migać, a potem paliło się cały czas. Po kolejnym odpaleniu schemat się powtarzał. Czy da się to ustrojstwo wyłączyć na dobre ?
  14. yak

    ile wam pali ?

    Przez ostatnie 1000 kilometrów średnie spalanie to 18.5 litra. Bardzo krótkie odcinki, miasto, połowa trasy to korki, temperatura wody ledwo dochodziła do połowy skali. Ciekaw jestem wyników w nadchodzącej wiośnie/lecie.
  15. yak

    Lanos STi - US Spec - TPMS

    Dla potomnych jak to wyglądało u mnie: Pojechałem do wulkanizatora i sprawdziliśmy gumy - wszystko szczelne, trzymały ciśnienie. Ku mojemu dużemu zaskoczeniu, mieli narzędzie, którym sprawdzili jakie ciśnienie sczytują czujniki. Okazało się, że prawym przednim kole czujnik "twierdził", że jest 2.1 Pojechałem do Freya, opisałem problem i zostawiłem samochód. Czas operacji to ok. 30 minut. Chłopaki wykasowali błędy, a także (dokładnie jak napisał @carfit) zaprogramowali czujniki. Ku mojemu (kolejnemu już tego dnia ) zdziwieniu stwierdzili, że one w ogóle wcześniej nie były zaprogramowane Po odbiorze samochodu, przejechałem jakieś 10 kilometrów i kontrolka się nie pojawiła. Gdyby temat powrócił (oby nie ) na pewno zaktualizuję temat. Dzięki jeszcze raz za sugestie
×