Jump to content

Bartek5bis

Nowy
  • Content Count

    7
  • Joined

  • Last visited

About Bartek5bis

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Radom
  • Auto
    Subaru Forester 2.0 158 Km 2005r

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Witaj kolego. Udalo Ci sie rozwiazac ten problem ? Pozdrawiam
  2. Mam cos takiego jak na tym foto zrobilem zdjecia swoich ale nie chca przejsc.
  3. Ja w moim Forku 05-07 mam bagazniki z Opla Zafiry 2006r. Idealnie pasuja jak by ktos poszukiwal.
  4. Dziekuje za pomoc. Milą lekture bede mial na wieczor
  5. Tym sposobem robilem i jest tak jak napisalem koledze witoldj. Tylko na 3 sekundy blad znika i od nowa wszystko sie swieci. Jezeli zdejme obudowe od przekaznika pompy powietrza i sam rusze przekaznik pompa sie zalacza. Bylo sprawdzane kilka przekaznikow i to samo. Szukalem dokladnego schematu pompy wraz z przewodami ktore ida do niej ale nic takiego nie ma
  6. No wlasnie robilem test z tym opornikiem ale niezbyt skutecznie. Blad pompy sie kasowal ale blad przekaznika zostawal. Nie dalo rady go usunac. Dokladnie przekaznika pompy paliwa. Ale gdyby byl tu faktycznie blad to raczej nie jezdzilo by auto na benzynie. Wybacz ze sie nie przywitalem. Witaj witoldj. Bylem juz u kilku mechanikow-elektrykow ale auto w takim stanie jakim stawialem w takim samym odbieralem. Moglbys powiedziec co u Ciebie mechanik zrobil badz gdzie naprawiales swojego Forestera.
  7. Jestem tu nowy. Potrzebuje pomocy. Temat z pewnoscia juz byl ale nic nie znalazlem na forach. Posiadam Forka 2.0 b +g 158Km 2005r. Sprowadzony ze szwajcarii. Od kupna cruise control miga i swieci sie check engine. Wymienilem pompe, zawory, przekaznik i nadal to samo. Ktos wie co gdzie czego jeszcze mam szukac ? Byl juz u 3 elektrykow i nikt nic. Z gory dzieki za kazda pomoc. Pozdrawiam
×
×
  • Create New...