Jump to content

Bobek666

Użytkownik
  • Content Count

    157
  • Joined

  • Last visited

Everything posted by Bobek666

  1. Dziś sprawdzałem i wszelkie przewody dochodzące do kostki pod manetką są w bardzo dobrym stanie. Podejrzewam, że popełniłem jakiś błąd przy wymianie kostek żarówek H4. Teraz kojarzę, że kolory przewodów z lampy prawej nie były takie same jak przewody z lampy lewej i łączyłem je metodą prób i błędów. Dzisiaj odczepiłem przewód idący do lewego bolca żarówki (patrząc od strony bolców), który odpowiada jeśli się nie mylę za masę. Światło mijania nie działało, ale drogowe mogłem włączyć. Tak jakby "łapało" masę skąd indziej. Dobrze dedukuję? Bez miernika się obędzie.
  2. Dzięki, dobrze wiedzieć, gdzie szukać.
  3. No właśnie, ale jakbym źle po podłączał przewody przy wymianie gniazda to by chyba w ogóle nie trybiło? Z elektryki u mnie niestety słabo...
  4. Szybkie pytanie - Forester SF 98''. Czy na zegarach, przy włączonych światłach mijania powinna być widoczna lampka od świateł drogowych(świecąca bardzo słabo, także widać ją po zmierzchu). Jak włączę długie to świeci mocno. W dzień tego nie widać. Jedne i drugie światła działają. Jakiś czas temu wymieniałem gniazda żarówek H4 bo oryginalne były wypalone, rzadko jeżdżę w nocy dlatego wcześniej nie zwracałem uwagi na tą "bladą" lampkę.
  5. Tu mam foto zamontowanej nowej poduszki, trochę słabo widać. Wiem, że odkręcałem wszystko co wadziło i chyba ten spornik musiał być zdjęty.
  6. Tak, z tyłu skrzyni i powinna wyglądać jak na aukcji.
  7. A jaka to opona? 205/70, czy większy balon?
  8. U mnie podobnie. Przyzwyczaiłem się, że teraz rano go przynajmniej 5min rozgrzewam, choć i tak przez kolejne 5-10min potrafi potelepać przy ruszaniu. Nie wiem jakie mam sprzęgło (za mnie nie było wymienianie) i również szkoda mi się ładować w koszty, bo poza tym działa prawidłowo. Wymieniłem poduszkę skrzyni i trochę pomogło. Za duże luzy czuję w podporze wału (drgania w tyle budy), ale nie mam się kiedy za to zabrać, a mój mechanik najchętniej by to zrobił przy wymianie sprzęgła.
  9. Wymiana poduszki na podnośniku, z pneumatem to 15min. Kilka śrub do odkręcenia, ale bez żadnej filozofii.
  10. Nadkola zrobione prawie rok temu. Tragedii nie było, ranty + 2-3cm w górę blacha była przegnita. Kielichy i okolice całkowicie zdrowe. Jako, że rantów nie warto było ratować to zdecydowałem się na nowe nadkola. Całych ćwiartek nie potrzebowałem. Spójrz w moim profilu jest temat "zielony pocztowóz" i tam na początku są zdjęcia jak zostało to zrobione. Miałem kłaść powłokę Raptor na całe auto dlatego po zabiegu lakiernik nie malował mi na oryginalny kolor, tylko zabezpieczył. Po roku wszystko cacy, ruda nigdzie w okolice nie włazi i cena jak pisałem 650zł razem z nadkolami.
  11. Jak dla mnie cena z kosmosu. U mnie, dwie reperaturki nadkoli, wszystko oczyszczone, wspawane, zabezpieczone - 650zł, z lakierowaniem byłoby 750zł, ale to nie Warszawa;)
  12. Dorzucę swoje trzy grosze... U mnie Geolandery g015 zrobiły już 20tys, przy jeździe 70% czarne 30% teren. Głębokość bieżnika na tą chwilę około 8mm. Trasy mam urozmaicone (drogi kamieniste, szutrowe, leśne, bezdroża), także były testowane w każdych warunkach. Z głębokim błotem również sobie radziły i nie mogę o nich złego słowa powiedzieć.
  13. Jakiś czas temu wymieniłem poduszkę pod skrzynią na właśnie taką jak masz w linku i wszystko pasuje jak należy. Skrzynia trzyma się sztywno, a w tym miesiącu chcę właśnie wymienić podporę wału i też obstawiam coś z tego przedziału cenowego. Ps.Masz zamiar sam wymieniać podporę, czy oddajesz do warsztatu?
  14. A testowałeś te opony bez dystansy? Jak dojadę 205/70/15 jestem zainteresowany tym rozmiarem i zewsząd dobiegają mnie mylne informacje. Jednym wchodzą bez żadnych modów, inni upierają się, że konieczne są amory z sg. U mnie jest jakieś 2-2.5cm odstępu od amora i wszystko wskazuje, że założenie 215/75/15 jest możliwe bez odsuwania koła od podstawy.
  15. Czujnik powinien być dokręcony kluczem dynamometrycznym, nieodpowiednie zamontowanie może powodować wyświetlanie błędu.
  16. Też myślałem o amorach, tylko u mnie oprócz charakterystycznego rezonansu, na nierównościach nadmiernie telepało kierownicą. Z kolei na teście.... wypadały 73% i 63%, przy wymianie dopiero mogłem się przekonać, że w ogóle nie amortyzowały.
  17. A czy przy takiej jeździe po kostce czuć drgania na kierownicy?
  18. Troszkę więcej niż 65cm, bo seryjne 205/70/15 mają 668mm, 215/65/16 też wchodzą bez modów a mają 685.9mm. Osobiście myślę o 215/75/15 ta ma 703.5mm. Szukam jakiejś szrotowej opony w tym rozmiarze aby przypasować i upewnić się, że wejdzie.
  19. Czujnik prędkości pojazdu, tak mi się wydaje. W innych autach wyskakują podobne błędy typu czujnik prędkości koła. A te dwa dwa pierwsze wskazują na błędy automatu
  20. A nie chodzi tu o czujnik ABS?
  21. Nie myślałem o jego naprawie, popsuty jest mi potrzebny do wglądu i chodzi tu o coś zupełnie innego
  22. Może sama wtyczka, a może problemy z impulsatorem - czujnikiem prędkości. Bolec z przewodem wystający ze skrzyni do sprawdzenia.
  23. Odgrzeję. Już kilka razy złapałem się na tym, że gdy jest sucho i jadę polnymi drogami to na koniec dnia w środku auta, jest pełno kurzu. Sądzę, że problem tkwi właśnie w filtrze kabinowym. U mnie sytuacja jak u kolegi powyżej. W SF przed liftem brak widocznej zaślepki na filtr. Czy ktoś już coś sensownego wymyślił w tej kwestii? Ok, chyba znalazłem jedyne rozwiązanie Z tego co widzę wchodzi tam filtr jedno częściowy?
  24. Też byłbym zainteresowany, do sufitu mam sporo luzu, a te 3-5cm byłoby mile widziane.
  25. Temat był szerzej opisany z konkretnymi przykładami uszczelek itp. U siebie, przy opuszczonych szybach włożyłem uszczelkę (taką podłużną z metra ciętą) w szczelinę trójkąta i docisnąłem szybą. Minus taki, że guma trzyma się tylko na ścisk, ale ja praktycznie nie opuszczam szyb, więc mi to nie przeszkadza.
×
×
  • Create New...