Karol S.

Nowy
  • Zawartość

    9
  • Rejestracja

  • Ostatnio

O Karol S.

  • Ranga
    ..:: Świeżynka ::..

Profile Information

  • Płeć

Ostatnio na profilu byli

59 wyświetleń profilu
  1. Dokładnie. Jak samemu nie poszukasz, to płacz i płać.
  2. Dzięki,sprawdzę na 100%.
  3. Witam. Wstawiłem auto do warsztatu. Rozebrali valve body,diagnoza: uszkodzony jakiś elektrozawór ciśnieniowy, którego podobno nie da się wymienić tylko trzeba całą kasetę. Pozostałe elektrozawory i wiązki są w porządku, w oleju ze środka skrzyni nie widać syfów, że raczej łańcuch i tarczki też są ok. Radzą mi wymianę kasety, uzupełnić olej i problem powinien zniknąć. ps. a jeśli po wymianie kasety dalej będą wyskakiwać te błędy to co rozbierać ją do końca? Gdzie mogę znaleźć taką używaną kasetę i skrzynię i w jaki sposób będę miał pewność że to są do mojego auta akurat-po jakichś oznaczeniach,kodach czy jak? Ale nic nie mówili o sprzęgle. pozdrawiam
  4. lutek34 dzięki śliczne za podpowiedź. Gdzieś widziałem ten filmik, ale nie wiedziałem jak to się ma do mojego przypadku. PS. patrzę na ten filmik, ale mi to mówi bardzo mało. Nie znam się na mechanice. Jak domniemam jest to korpus zaworów umieszczony przy silniku, a nie przy skrzyni biegów? Czy w takim przypadku powinienem od razu poprosić mechanika o ustawienie zaworów, bo słyszałem, że przy instalacji LPG to się robi, ale co jaki czas? I czy przy powyższej operacji wymienia się olej w sliniku,skrzyni i mechanizmach różnicowych?
  5. Dostałem wydruk z ASO, na którym błędy są opisane tak: -P2764 OBWÓD E/ZAW WYKONANIA BLOKADY (NIS. SYGN) -P0700 ŻĄDANIE AT MIL WŁ. Powiedzieli, że to jedyne błędy i że jeden wynika z drugiego. Sprawdzili wszystkie wtyczki, wiązki, czujnik oleju w skrzyni, brak przetarć. Wszystko ok. Proponowano mi wymianę cały solenoidu, chociaż nie byli przekonani, że to pomoże. Dlatego skierowali mnie do SAMKO, a tam powiedzieli, że bez rozbierania skrzyni się nie obejdzie (uszkodzenie mechaniczne). W jednym z warsztatów usłyszałem, że kod P2764 to błąd STEROWANIA ZAWOREM BOCZNIKOWANIA SPRZĘGŁA. Natomiast gdzieś w necie znalazłem taki opis tego kodu tłum. z ang.: PRZEMIENNIK MOMENTU OBROTOWEGO SPRZĘGŁA, CIŚNIENIE STEROWANIA ELEKTROMAGNETYCZNE KONTROLI OBWODU NISKIE. Jeśli sprzęgło hydrokinetyczne wymaga naprawy, to jak się do niego dostać i przy jakim przebiegu może wystąpić taka awaria?
  6. Na tym forum, czyli na ogólnym forum technicznym można tylko polecać ASO,tak? A na forach technicznych dotyczących danego modelu też tylko ASO? Bo tak jak napisałem w ASO powiedzieli, że mogą rozebrać skrzynię,zamówią solenoid na mój koszt i jeżeli to nie pomoże to proponują do SAMKO,żeby rozebrali na czynniki pierwsze, a tam to wielka niewiadoma.
  7. Witam wszystkich forumowiczów. Jestem w posiadaniu subaru legacy outback z 2010r, poj. 2,5l bez turbo z instalacją gazową BRC,skrzynia CVT,123kW i mam problem. Po zakupie w aucie wszystko działało bez zarzutów. Nie wymieniałem oleju w skrzyni, ani w mechanizmach różnicowych. Po przejechaniu ok 1,5 tys. km podczas jazdy zaświeciły się kontrolki jak w tytule. Po uruchomieniu silnika stale świeci się CHECK ENGINE i zaraz zaczyna migać AT OIL TEMP+ CRUISE i na żółto świeci się również antypoślizg. Po wizytach w kilku warsztatach aso i nie aso, wszędzie odczytano te same błędy tj. P0700 i P2764.Kasowano je kilkakrotnie i cały czas się świecą z powrotem. Wraz z kontrolkami pojawiły się dodatkowo takie objawy: -nie działają manetki do zmiany biegów przy kierownicy -dźwignia zmiany biegów czasami lekko jakby się przycinała -przy ruszaniu i wolnym wciskaniu gazu czasami szarpie -czasami po wciśnięciu gazu słychać wycie silnika i wolno się rozpędza -czasami obroty szybko rosną i w pewnym momencie jakby się coś przełączało i obroty szybko spadają. Problem w tym, że w jednym warsztacie powiedziano mi, że sprawę może załatwić sama wymiana oleju w skrzyni, w drugim jakaś cewka, w trzecim że może to wina jakiegoś czujnika np.temp.oleju, a w ASO powiedzieli że oni tylko wymieniąją cały solenoid lub nową skrzynię. SAMKO powiedzieli, że uszkodzenie mechaniczne.Od kolejnego usłyszałem, że po sprawdzeniu wszystkich styków,przewodów oraz parametrów czujnika temp. oleju oraz poziomu i jakości oleju w skrzyni, nie stwierdził nieprawidłowości i radzi mi poszukać dobrego elektronika. Nie wiem co mam robić i gdzie się udać celem naprawy. Proszę o pomoc i wskazówki od czego zacząć, żeby nie pakować się w zbędne koszty. W razie polecania warsztatów (TYLKO BEZ ASO) proszę o ograniczenie do woj.mazowieckiego,chyba że w województwach bezpośrednio graniczących.Mieszkam w Ząbkach powiat wołomiński. Pozdrawiam
  8. Witam wszystkich forumowiczów. Jestem w posiadaniu subaru legacy outback z 2010r, poj. 2,5l bez turbo z instalacją gazową BRC,skrzynia CVT,123kW i mam problem. Po zakupie w aucie wszystko działało bez zarzutów. Nie wymieniałem oleju w skrzyni, ani w mechanizmach różnicowych. Po przejechaniu ok 1,5 tys. km podczas jazdy zaświeciły się kontrolki jak w tytule. Po uruchomieniu silnika stale świeci się CHECK ENGINE i zaraz zaczyna migać AT OIL TEMP+ CRUISE i na żółto świeci się również antypoślizg. Po wizytach w kilku warsztatach aso i nie aso, wszędzie odczytano te same błędy tj. P0700 i P2764.Kasowano je kilkakrotnie i cały czas się świecą z powrotem. Wraz z kontrolkami pojawiły się dodatkowo takie objawy: -nie działają manetki do zmiany biegów przy kierownicy -dźwignia zmiany biegów czasami lekko jakby się przycinała -przy ruszaniu i wolnym wciskaniu gazu czasami szarpie -czasami po wciśnięciu gazu słychać wycie silnika i wolno się rozpędza -czasami obroty szybko rosną i w pewnym momencie jakby się coś przełączało i obroty szybko spadają. Problem w tym, że w jednym warsztacie powiedziano mi, że sprawę może załatwić sama wymiana oleju w skrzyni, w drugim jakaś cewka, w trzecim że może to wina jakiegoś czujnika np.temp.oleju, a w ASO powiedzieli że oni tylko wymieniąją cały solenoid lub nową skrzynię. SAMKO powiedzieli, że uszkodzenie mechaniczne.Od kolejnego usłyszałem, że po sprawdzeniu wszystkich styków,przewodów oraz parametrów czujnika temp. oleju oraz poziomu i jakości oleju w skrzyni, nie stwierdził nieprawidłowości i radzi mi poszukać dobrego elektronika. Nie wiem co mam robić i gdzie się udać celem naprawy. Proszę o pomoc i wskazówki od czego zacząć, żeby nie pakować się w zbędne koszty. W razie polecania warsztatów (TYLKO BEZ ASO) proszę o ograniczenie do woj.mazowieckiego,chyba że w województwach bezpośrednio graniczących.Mieszkam w Ząbkach powiat wołomiński. Pozdrawiam
  9. Witam wszystkich forumowiczów. Jestem w posiadaniu subaru legacy outback z 2010r, poj. 2,5l bez turbo z instalacją gazową BRC,skrzynia CVT,123kW i mam problem. Po zakupie w aucie wszystko działało bez zarzutów. Nie wymieniałem oleju w skrzyni, ani w mechanizmach różnicowych. Po przejechaniu ok 1,5 tys. km podczas jazdy zaświeciły się kontrolki jak w tytule. Po uruchomieniu silnika stale świeci się CHECK ENGINE i zaraz zaczyna migać AT OIL TEMP+ CRUISE i na żółto świeci się również antypoślizg. Po wizytach w kilku warsztatach aso i nie aso, wszędzie odczytano te same błędy tj. P0700 i P2764.Kasowano je kilkakrotnie i cały czas się świecą z powrotem. Wraz z kontrolkami pojawiły się dodatkowo takie objawy: -nie działają manetki do zmiany biegów przy kierownicy -dźwignia zmiany biegów czasami lekko jakby się przycinała -przy ruszaniu i wolnym wciskaniu gazu czasami szarpie -czasami po wciśnięciu gazu słychać wycie silnika i wolno się rozpędza -czasami obroty szybko rosną i w pewnym momencie jakby się coś przełączało i obroty szybko spadają. Problem w tym, że w jednym warsztacie powiedziano mi, że sprawę może załatwić sama wymiana oleju w skrzyni, w drugim jakaś cewka, w trzecim że może to wina jakiegoś czujnika np.temp.oleju, a w ASO powiedzieli że oni tylko wymieniąją cały solenoid lub nową skrzynię. SAMKO powiedzieli, że uszkodzenie mechaniczne.Od kolejnego usłyszałem, że po sprawdzeniu wszystkich styków,przewodów oraz parametrów czujnika temp. oleju oraz poziomu i jakości oleju w skrzyni, nie stwierdził nieprawidłowości i radzi mi poszukać dobrego elektronika. Nie wiem co mam robić i gdzie się udać celem naprawy. Proszę o pomoc i wskazówki od czego zacząć, żeby nie pakować się w zbędne koszty. W razie polecania warsztatów (TYLKO BEZ ASO) proszę o ograniczenie do woj.mazowieckiego,chyba że w województwach bezpośrednio graniczących.Mieszkam w Ząbkach powiat wołomiński. Pozdrawiam