Jump to content

klev

Użytkownik
  • Content Count

    586
  • Joined

  • Last visited

About klev

  • Rank
    ..:: Profi ::..
  • Birthday 04/30/1980

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Ostróda Warmia-Mazury
  • Auto
    Forester I lift 177KM

Contact Methods

  • Skype
    ostgraf

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hmmm to mi sie widac trafilo dobre. Zero problemow i wszystko pasowalo. Jezdzi juz od 10k km i wszystko git. A zaoszczedzilem praktycznie 500zl
  2. https://allegro.pl/oferta/4-opony-letnie-225-60r17-uniroyal-rainexpert-3-suv-7862374705 najlepsze na deszcz moim zdaniem - niestety minus taki ze bardzo szybko się ścierają - taka guma..... ale za to auto trzyma się drogi jak przyklejone.
  3. i mieli rację auto nie ruszy TYLKO jak będziesz miał podniesione dwa koła PO SKOSIE. jak podniesiesz tylko przód lub tył albo tylko lewą albo prawą stronę auta to RUSZY. przynajmniej moje
  4. a ja wam powiem że jak wjechałem swoim s-turbo manual na murek, żeby zajrzeć pod spód auta, to jak się gibał na dwóch kołach po skosie to żadne blokady czy cokolwiek nie pomogło - musiał kolega docisnąć przód żeby 3 koła miały styczność z ziemią bo inaczej nie ruszył...... potem wjechał na ten sam murek kolega w nowszym audi quattro i on podołał z wyjechaniem bo mu elektronika zblokowała tylne koło...... Co nie zmienia faktu że w ternie nie ma polotu do mojego forka
  5. masz teoretycznie 3 miejsca na wkręcenie temp oleju - w obu głowicach i w bloku (od góry, pod IC), a temp spalin sondę wkręca się w rurę kolektora 4tego cylindra jakieś 20-30cm od głowicy.
  6. ja wymieniłem na zamiennik LUK za 950zł i też sobie chwale
  7. oooooj sorry - mój błąd literówka no więc jednak to lambda. Możesz mieć biały dym z wydechu i większe spalanie. (biały dym jak para, nie jak by palił olej) Po pierwsze sprawdź czy przewód do sondy jest cały (często się uszkadza w terenie albo śniedzieje jak jest uszkodzony) i sprawdź wtyczkę (to samo). Jak to nie pomoże to raczej wymiana sondy
  8. a przeczytałeś ten link ?? mowa o czujniku temperatury powietrza (czyli O2 sensor)..... i gdzie tu masz że to lambda ? najważniejszy jest kod błędu, nie opis, który każdy program ma swoje - w pistonie to nagminnie miesza opisami, dobrze że błędy podaje dobre i zawsze można sobie sprawdzić OCB na necie lub tu na forum.
  9. https://www.autocodes.com/p0113_subaru.html minimum angielskiego wymagane jest to czujnik temperatury powietrza (gdzieś w okolicach filtra powietrza). Wyjąć, przeczyścić, wymienić filtr powietrza na nowy, złożyć i skasować błąd. Myślę że to pomoże. a nie żadna lambda......
  10. zainstaluj torque i tam zobacz co Ci wyskoczy. (opis mam na myśli) osobiście stawiam na AirPump
  11. piston przekłamuje opis błędów - miałem tak kilka razy, pokazuje tylko dobre numery - opis sprawdzaj na necie.
  12. klev

    spadek mocy

    i co wymiana filtra powietrza i paliwa pomogła ?
  13. klev

    spadek mocy

    no to wiesz od czego zacząć jak wymiana filtrów nie pomoże to dalej są świece albo dalsze "wróżby"
×
×
  • Create New...