Jump to content

Piskoor

Użytkownik
  • Content Count

    1232
  • Joined

  • Last visited

  • Days Won

    4

Piskoor last won the day on April 3 2018

Piskoor had the most liked content!

Community Reputation

237 Wspaniały

About Piskoor

  • Rank
    ..:: Uzależniony(a) od Subaru ::..

Profile Information

  • Gender
    nie powiem :-P
  • Skąd
    Mentalnie z Alp
  • Auto
    #1 Forester S-Turbo 2001 - jest i będzie
    #2 Outback 2.5 AT 2008 ( był)
    #3 Outback 3.6R AT 2017
    #4 XV II 2018- żonowóz

Recent Profile Visitors

2198 profile views
  1. Cześć, No i stało się. 7me Subaru w rodzinie i pierwsza naparaw gwarancyjna. XV 1.6 wycie na wstecznym biegu - serwis zabrał na naprawę, która trwa już ponad 2 miesiące. Wczoraj telefon z informacją, że czekają na śrubkę która miała być ale będzie za 2 tyg czyli realnie jest szansa na odbiór auta za miesiąc. Świetnie, płacę leasing 3 miesiące za powietrze i słucham tłumaczeń że frach tyle trwa. ta jakby śrubkę ktoś wysyłał z Japonii kontenerowcem . Mam to szczęście że Forester wrócił po gruntownej odbudowie blacharskiej i jest jak 20letnia nówka sztuka a i OBk się póki
  2. Na razie nie. Byłem skupiony na reanimacji aku. Udało się go pobudzić i podładowac do 10V dzieki jakiemś prymitywnemu prostownikowi bez elektroniki. Potem podpiąłem pod swój i do 13-13.3V udało się podładować
  3. Nie - mam chyba amerykański ISR i raczej jest podłączony bo jak wcisnę przycisk to gdzieś tam dzwoni :-) pytanie jak go odłączyć :-)
  4. u mnie z tym słabo w Hiszpanii zakosili mi kluczyki z jedynym grotem . Teraz jak pada aku to tylko awaryjne otwieranie drzwi :-( muszę zamówić nowe bębenki do zamków :-(
  5. Coś dziwnego zaczęło się dziać z elektryką w moim outbacku. Generalnie z nowego akumulatora schodzi 0,5v dziennie co po 4 dniach postoju robi mi już niebezpieczne okolice 11v Spoko. mógłbym doładować podczas postoju ale problem w tym że 2 razu w ciągu 4 dni postoju napięcie spadło do 0 !!!!!. Jest w związku z tym ogromny problem z naładowaniem akumulatora bo prostownik nie chce wystartować. Podłączyłem go w parze z drugim akumulatorem i udało sie w takiej konfiguracji z podłaczonym prostownikiem podciagnąc do 3,6v Teraz pożyczyłem prostownik jakiś najprostszy - bez elektroniki i
  6. ja rozmontowałem lewy odblask w zderzaku tam dałem ledy i wszystko działa reflektory SĄ asymetryczne - nie tak bardzo jak w PL ale są i nikt na przeglądzie się nie czepiał. największym "teoretycznie" problemem był brak spryskiwaczy ksenonów
  7. Nie zauważyłem czy było ale wczoraj nabyłem w norauto :-)
  8. Piskoor

    LPG w Subaru

    Przyjmuje... w grudniu jakoś gadałem :-) A teraz pewnie wyłączony bo grzech nie wziąć 2 dni urlopu i mieć długi weekend
  9. Piskoor

    ile wam pali ?

    OBK 3.6 + box Thule Motion XXL ( 47 cm wysokości :-) ) + 4 osoby na pokładzie +połowa baku benzyny ( 35l ) + pełen bak LPG (65l ) + pełen bagażnik przejazd przez AT z prędkościami dozwolonymi ( 90-130 ) - średnie spalanie 11,6 l lpg/ 100 cena LPG w IT - 0,62 eur pb 1,69 eurr zakładając że lpg pali 20 % więcej niż pb to wychodzi na to że mój OBK spala równowartość około 4,5-5l pb/100 :-D taki diesel tylko w benzynie :-D
  10. Jeżeli mogę coś zasugerować Czujnik świateł ma od spodu zbyt małą płaską powierzchnię i kamera może odpaść. Rozwiązaniem jest doklejenie do tyłu czujnika dwóch trójkątów ( takie zwykłe plastikowe małe wsporniki do półek ) wtedy powierzchnia do przyklejenia się zwiększa i jest ok :-)
  11. Cześć. Na początku grudnia zainstalowałem w OBK 3.6 webasto. Przy temperaturach w okolicy 0 wszystko chodziło ok. Problem pojawił się podczas wyjazdu na narty. Pierwsze dwa dni wszystko działało jak należy. Trzeciego dnia po zapaleniu silnika zapalił się CE a wskazówka temperatury płynu poszła poza skalę :-). Po otwarciu maski chłodnica była raczej chłodna, płyn miał jakieś 60-70 stopni. A wskaźnik nadal pokazywał temperaturę poza skalą. Następnego dnia auto nie odpalało - temperatura nadal była pokazywana jako poza skalą. Dopiero odpięcie akumulatora zresetowało CE i wszystko wróciło do nor
  12. w OBK V (2017) 3.6 max to 190km/h - potem odcina
  13. Na stronie amerykańskiej było Wysłane z mojego SM-N975F przy użyciu Tapatalka
×
×
  • Create New...