Jump to content

Krzysiek444

Użytkownik
  • Content Count

    146
  • Joined

  • Last visited

Everything posted by Krzysiek444

  1. Raczej marne szanse kupić same gumy. Też miałem zestaw bez gum, ostatecznie udało mi się kupić komplet za 150 zł
  2. Jak dobrze widzę to są dedykowane mocowania do Forestera SG. Posiadam takie i potwierdzam, w zestawie powinny być gumowe podkładki.
  3. Jak jest napięcie ok i styki są ok to raczej nie sterowanie pompą. Sama pompa może niedomagać. Jak masz możliwość to podmień pompę, sprawdź czy odpali albo spróbuj na obecnej pompie uruchomić. Jak się uda to zmierz ciśnienie za filtrem paliwa jakie masz na listwie. Jak nie uruchomisz to sprawdź w pierwszej kolejności czujnik położenia wału i czujnik wałka rozrządu.
  4. Miałem ostatnio też problem z układem paliwowym i tak samo mi raz wywalił p0230 podczas jazdy i zgasł. Wcześniej, analogicznie bez żadnych objawów pewnego razu nie odpalił ale po jakimś czasie zaczął odpalać tylko trzeba było dłużej kręcić. Sprawdzałeś na kostce czy jest napięcie po przekręceniu kluczyka oraz samą kostkę czy styki są ok?
  5. Kręci i nie odpala, czy łapie ale z opóźnieniem?
  6. Te nasze forki to w stosunku do innych marek trzymają się drogi niczym bolidy. Jeździłem ostatnio trochę passatem i nie ma porównania, bujało nim niesamowicie. Nie wiem czy jest sens wymieniać 16-ki na 17-ki argumentując szukaniem stabilności bardziej może wyglądem, na 17-kach prezentuje się sportowo, agresywniej. Sam się zastanawiałem nad 17-kami ale pozostałem na chwilę obecną przy 16.
  7. Również polecam, dobry stosunek ceny do jakości. Do tego cichy.
  8. Dzisiaj miałem podobną sytuację. Zaparkowałem na parkingu w mieście i zgasiłem silnik. Gdzieś po 30 minutach próbowałem odpalić tylko za krótko go potrzymałem kluczykiem i nie zapalił, czasami tak mam. Generalnie zawsze pali od strzała. Ale dzisiaj przy kolejnych próbach nie słyszę załączania się pompy paliwa. Nie wiem, który bezpiecznik/przekaźnik jest odpowiedzialny za pompę (z opisu bezpieczników tego nie wyczytałem) ale opukałem palcem przekaźniki, poruszałem wiązką elektryczną i odpalił. Ni huhu nie wiem co było przyczyną. Sprawdzę kable czy któryś nie jest przyta
  9. Dzięki i pozdrawiam również w ostatniej chwili dojrzałem i już nie zdążyłem pozdrowić. Ja mam platformę na dwa rowery na hak, do tego pakuję dwie przyczepki rowerowe do bagażnika dla młodzieży. W tym roku zjeździliśmy na Słowacji Dolinę Cichą oraz Drogę Pienińską do Czerwonego Klasztoru oraz pieszo Dolinę Jaworową.
  10. Troszkę dupka siadła, 4 rowery na bagażniku?
  11. Identycznie kalkuluję i też bańkę oleju wożę ze sobą u mnie co prawda 2.0XT i ok 250 ml na 1 000 km.
  12. Haha śledzę z ciekawością, powodzenia.
  13. Mierzysz w różnych warunkach (po nocy oraz po 3 godzinach od lekkiego nagrzania) to nie dziw się, że masz różne wyniki Po 3 godzinach postoju w lecie to silnik raczej nie jest całkowicie ostygnięty. Jak chcesz mieć pomiar powtarzalny, do którego możesz się odnieść, to mierz rano po nocy. Możesz jeszcze wyciągnąć bagnet na noc, wówczas przy pierwszym pomiarze nie będzie rozmazania.
  14. Jak już wyczyścimy parownik, to na przyszłość aby nie było czuć nieprzyjemnego zapachu przy włączaniu klimy, zalecane jest wyłączanie klimatyzacji 1 minutę lub 2 wcześniej przed zaparkowaniem samochodu po podróży. Chodzi o to aby parownik zdążył wyschnąć.
  15. Możesz jeszcze sprawdzić domowym sposobem sprawność klimy, grubsza rurka odchodząca od sprężarki powinna być mocno zimna. Przy wymianie czynnika duża była różnica pomiędzy tym ile go pobrano z układu a ile go weszło? Sprawdzana była szczelność układu?
  16. Masz na myśli link, który sam wstawiłem?
  17. Jakbyś odnalazł manualna byłoby super
  18. Logicznie myśląc, szumi/gwiżdże jak coś odstaje, nie przylega dobrze. U mnie pomogło dogięcie z czuciem trójkąta do środka i jest ok nawet przy rozdartym trójkącie. Za lusterko bym nie ciągnął
  19. Profeska dogięcie ja tylko opuściłem szybę, zaparłem drzwi nogami od wewnętrznej strony i dogiąłem trójkąt z lusterkiem do środka
×
×
  • Create New...