Jump to content

matthew

Użytkownik
  • Content Count

    123
  • Joined

  • Last visited

Everything posted by matthew

  1. PROBLEM ROZWIĄZANY. Nie wspomniałem, wcześniej ale w międzyczasie mechanik uznał że chłodnica wody jest nieszczelna i została wymieniona na nową. Początkowo nic to nie zmieniło i długo problem nie został rozwiązany. Jednak przy okazji naprawy chłodnicy klimy zwrócono mi uwagę że chłodnica wody jest od N/A , a nie 2.5 turbo. I faktycznie miała 16-18mm zamiast 25. Po zakupie i wymianie chłodnicy na grubość 25mm problem zniknął. I tu ważna uwaga, sprawdzajcie przy zakupie grubość na fizycznym towarze. Dwa razy chłodnica była zamawiana, ze specyfikacji 25mm, za każdym razem przyszła 16mm (chyba intercars). Dopiero zakup w innym miejscu okazał się skuteczny.
  2. Mam tylko wskaźnik ciśnienia oleju. Zastanawiam się czy pompa nie jest uszkodzona i nie manodpowiedniej wydajności, ale to wszystko tylko pomysły... Czyli nie masz takich skoków temp jak ja?
  3. Wiem do czego zmierzasz, ale to nie upg, po pierwsze nie ma objawów o których piszesz, po drugie mam to już za sobą wraz z zakuciem, szpilkami arp i mocnymi uszczelkami (choć i to oczywiście o niczym nie musi świadczyć). U mnie jak padło upg to temperatura skakała do dużo wyższych wartości, seryjny wskaźnik szalał gdzie normalnie jest bardzo nieprecyzyjny i stoi w miejscu. Też masz sti 2.5? Byłbyś w stanie poobserwować co się dzieje u Ciebie bez klimy i przy wyższych prędkościach? Bo już głupieje...
  4. Zdaje sobie z tego sprawę i zaczynam wątpić jaka jest prawidłowa temp. Wiadomym jest, że przed naprawą w ciepłe dni jeździłem na klimie (choć nie zawsze) dlatego mogłem nie zauważyć zbyt dużej temp. Jednak bez względu na działającą lub nie klime temp. powinna być moim zdaniem utrzymywana, a tak w zasadzie nie jest. Przed naprawą zdarzało się, że jeździłem z większymi prędkościami niż 180+ w letnie dni i nie zauważyłem takich skoków... Czy może ktoś zna odpowiedź jaki jest prawidłowy zakres temp. w tym aucie?
  5. To nie to, wcześniej tak się nie działo. Na codzień jeżdżę normalnie... Vernet calorstat, temp. 78
  6. Panowie następujący problem: Impreza GD STI 2.5, 300KM (US) 2006 rok Mniej więcej po naprawie blacharskiej przodu (nie duża szkoda, więc nie sądzę, że powinna mieć wpływ, ale piszę) zauważyłem, że temp. wody potrafi wzrastać nawet do 101 stopni C (wskaźnik Defi), to samo pokazuje apka Torque (lite) podłączona pod OBD. Taka temperatura osiągana jest raczej w ciepły dzień przy prędkościach ok 180-200, 200+ km/h. Nie mniej jednak nawet na postoju potrafi wskazać 96-97-98 stopni i dopiero zaczyna się schładzać. Wcześniej raczej nie zauważyłem takiej sytuacji, maks był 95 stopni i to raczej na postoju i wentylatory już schładzały wodę. Wymieniłem chłodnicę (była pęknięta) i termostat z braku pomysłu. Bez zmian. Dodam, że ta sytuacja się zmieniła po załączeniu klimy, wtedy silnik szybciej się schładzał i mam wrażenie że lepiej trzymał temperaturę. Niestety nie udało mnie się tego dobrze potestować, bo źle mi zamontowali chłodnicę klimy i uległa awarii (obecnie bez czynnika). Uważam jednak, że to nie powinno mieć wpływu, w końcu parametry silnika powinny być utrzymywane bez względu na dodatkowy osprzęt jak klima. Any ideas?
  7. j.r auto serwis, wysogotowo (znajdź sobie na fb). Ale niestety od pon-pt. Nie dosyć że 2.0 to jeszcze 4 garki Takie czasy, że a idź Pan
  8. Pytanie do ludzi z Wrocławia i okolic. Polecacie jakiś serwis subaru we Wrocławiu lub okolicach? Znajomy jest zainteresowany zakupem sti z okolic Wrocławia i chciałby go przedtem sprawdzić, żeby mieć pewność, że jest wszystko ok. Proszę o pomoc
  9. Do lakieru niczego nie dodajesz. Przed korozją można się zabezpieczyć na kilka sposobów. Natomiast standardowa procedura to przede wszystkim podkład epoxydowy (odcina dopływ tlenu). Przy czym to daje każdy lakiernik, baza(kolor) bez podkładu po prostu nie będzie się trzymać. Napisz lepiej o co Ci chodzi, co chcesz wiedzieć czy osiągnąć, to może coś podpowiemy.
  10. Przemo zgadamy się tel albo najlepiej przy tym piwku o którym wspomniał Kubexx Kiedy Ci się kończy? Oddać Ci Twoja?
  11. Dałoby to radę zrobić nawet na konektor, ale w tym aucie nie będzie pół środków. Do czasu, aż nie znajdę jakieś używki będę musiał coś zaaranżować, bo 800zł też nie zamierzam wydawać na głupi czujnik...
  12. Kontrolka wygląda tak: Ale już zgasła, przeczyściłem wtyk i mu przeszło, pewnie się ufajdał od kleju. Nie zmienia to faktu, że klejenie jest do d*** i wtyczka się cały czas łamie. W tej chwili jest prowizorka na taśmę izolacyjną (co my "mechanicy" byśmy zrobili bez izolazyjnej i trytek ). Dzisiaj kupiłem jakiś inny klej dwuskładnikowy do PP i PE, zobaczymy... Ale i tak będę szukał innego czujnika, bo ta prowizorka raczej nie da rady...
  13. Kuba w tym rzecz, że mam seryjnie oryginalny czujnik w dyfrze tylko bardzo ładnie go złamałem i wywala mi błąd [emoji6] Dzięki za lambdę chyba jest taka sama wtyczka [emoji4]
  14. Jutro last day.......................! Dzisiaj odpalił, znaczy że bak dobrze podłączony PS - szukam czujnika temperatury oleju tylnego dyfra, jak na zdjęciu i wciąż poszukuje wtyczki sondy lambda (niestety Kubex Twoja jest inna )
  15. Tak jak napisał Kuba technologicznie te auta się praktycznie nie różnią a nawet jeżeli to często są to szczegóły, więc na pewno pomożemy To kiedy ten spot?
  16. Kuba jeżeli aktualne to mogę pomóc, laweta z wyciagarką Wysłane z mojego SM-N910C przy użyciu Tapatalka
  17. Tak, jeszcze się z tym pie*dole [emoji14] Zostało składanie Noxudoll świeżo położony wiec się świeci. Co myślicie, dobrze będzie?
  18. Widzę ze sporo mnie omija, a ja wciąż dłubie i wyjść z tego nie mogę [emoji14] Dzisiaj poszedł reaktywny i epoksyd, nawet nie wiem jak wyszło, bo położyłem i na petardzie do chaty w pośpiechu.
  19. Witam, Ostatnio zaobserwowałem w swoim Hawku STI (2006 rok), że po wyjęciu kluczyka ze stacyjki mruga kontrolka SECURITY, dokładnie jak na filmie poniżej: Natomiast po zamknięciu auta z pilota kontrolka także mruga, ale w szybszym tempie (+/- 2x na sekundę). W necie znalazłem coś na temat Valet Mode, który się włącza/wyłącza za pomocą przycisku na pilocie "unlock" przy otwartych drzwiach kierowcy. Nic to nie dało. W ostatnim czasie wymieniałem też radio na inne i uznałem, że być może coś źle polutowałem w przejściówce czy źle podłączyłem, więc dziś wymieniłem radio na ori z ori wiązką. - To także nic nie dało. W tej chwili jest już taka sytuacja, że poza mruganiem kontrolki, nie działa także syrena alarmu, która wcześniej działała (sprawdzam to w ten sposób, że na zamkniętym aucie z pilota otwieram go kluczykiem i wtedy powinien wyć alarm). Wydaje mnie się, że przez różnego rodzaju próby naprawienia tematu jeszcze bardziej namieszałem. Czy ktoś miał podobny problem lub wie co się dzieje i jak to rozwiązać?
  20. No to w szoku. Jestem ciekaw czy używają takich dobrych specyfików, że są tak pewni tematu czy po prostu wliczają w koszty. Jutro odbieram od lakiernika auto bo tradycyjnie przy wlewie paliwa wychodziły purchle wiec wolałem zrobić zawczasu. Przy okazji poprosiłem żeby machneli klapę bagaznika, bo tam też coś wychodziło pod spoilerem. Okazało się ze są na niej już takie wżery, że najlepiej kupić nową. Owszem panowie mogą ją zrobić i będzie ładnie i nawet gwarancję dają... na to ze rdza i tak wyjdzie za jakiś czas
×
×
  • Create New...