Jump to content

matthew

Użytkownik
  • Content Count

    122
  • Joined

  • Last visited

About matthew

  • Rank
    ..:: Bywalec :..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Poznań
  • Auto
    hawk STI type US
  • Zainteresowania
    Moto sport
    Snowboard
    MTB
    Movie making, movie watching ;)
    Music, djing
    New Technologies, IT

Recent Profile Visitors

176 profile views
  1. Mam tylko wskaźnik ciśnienia oleju. Zastanawiam się czy pompa nie jest uszkodzona i nie manodpowiedniej wydajności, ale to wszystko tylko pomysły... Czyli nie masz takich skoków temp jak ja?
  2. Wiem do czego zmierzasz, ale to nie upg, po pierwsze nie ma objawów o których piszesz, po drugie mam to już za sobą wraz z zakuciem, szpilkami arp i mocnymi uszczelkami (choć i to oczywiście o niczym nie musi świadczyć). U mnie jak padło upg to temperatura skakała do dużo wyższych wartości, seryjny wskaźnik szalał gdzie normalnie jest bardzo nieprecyzyjny i stoi w miejscu. Też masz sti 2.5? Byłbyś w stanie poobserwować co się dzieje u Ciebie bez klimy i przy wyższych prędkościach? Bo już głupieje...
  3. Zdaje sobie z tego sprawę i zaczynam wątpić jaka jest prawidłowa temp. Wiadomym jest, że przed naprawą w ciepłe dni jeździłem na klimie (choć nie zawsze) dlatego mogłem nie zauważyć zbyt dużej temp. Jednak bez względu na działającą lub nie klime temp. powinna być moim zdaniem utrzymywana, a tak w zasadzie nie jest. Przed naprawą zdarzało się, że jeździłem z większymi prędkościami niż 180+ w letnie dni i nie zauważyłem takich skoków... Czy może ktoś zna odpowiedź jaki jest prawidłowy zakres temp. w tym aucie?
  4. To nie to, wcześniej tak się nie działo. Na codzień jeżdżę normalnie... Vernet calorstat, temp. 78
  5. Panowie następujący problem: Impreza GD STI 2.5, 300KM (US) 2006 rok Mniej więcej po naprawie blacharskiej przodu (nie duża szkoda, więc nie sądzę, że powinna mieć wpływ, ale piszę) zauważyłem, że temp. wody potrafi wzrastać nawet do 101 stopni C (wskaźnik Defi), to samo pokazuje apka Torque (lite) podłączona pod OBD. Taka temperatura osiągana jest raczej w ciepły dzień przy prędkościach ok 180-200, 200+ km/h. Nie mniej jednak nawet na postoju potrafi wskazać 96-97-98 stopni i dopiero zaczyna się schładzać. Wcześniej raczej nie zauważyłem takiej sytuacji, maks był 95 stopni i to raczej na postoju i wentylatory już schładzały wodę. Wymieniłem chłodnicę (była pęknięta) i termostat z braku pomysłu. Bez zmian. Dodam, że ta sytuacja się zmieniła po załączeniu klimy, wtedy silnik szybciej się schładzał i mam wrażenie że lepiej trzymał temperaturę. Niestety nie udało mnie się tego dobrze potestować, bo źle mi zamontowali chłodnicę klimy i uległa awarii (obecnie bez czynnika). Uważam jednak, że to nie powinno mieć wpływu, w końcu parametry silnika powinny być utrzymywane bez względu na dodatkowy osprzęt jak klima. Any ideas?
  6. j.r auto serwis, wysogotowo (znajdź sobie na fb). Ale niestety od pon-pt. Nie dosyć że 2.0 to jeszcze 4 garki Takie czasy, że a idź Pan
  7. Pytanie do ludzi z Wrocławia i okolic. Polecacie jakiś serwis subaru we Wrocławiu lub okolicach? Znajomy jest zainteresowany zakupem sti z okolic Wrocławia i chciałby go przedtem sprawdzić, żeby mieć pewność, że jest wszystko ok. Proszę o pomoc
  8. Do lakieru niczego nie dodajesz. Przed korozją można się zabezpieczyć na kilka sposobów. Natomiast standardowa procedura to przede wszystkim podkład epoxydowy (odcina dopływ tlenu). Przy czym to daje każdy lakiernik, baza(kolor) bez podkładu po prostu nie będzie się trzymać. Napisz lepiej o co Ci chodzi, co chcesz wiedzieć czy osiągnąć, to może coś podpowiemy.
  9. Przemo zgadamy się tel albo najlepiej przy tym piwku o którym wspomniał Kubexx Kiedy Ci się kończy? Oddać Ci Twoja?
  10. Dałoby to radę zrobić nawet na konektor, ale w tym aucie nie będzie pół środków. Do czasu, aż nie znajdę jakieś używki będę musiał coś zaaranżować, bo 800zł też nie zamierzam wydawać na głupi czujnik...
  11. Kontrolka wygląda tak: Ale już zgasła, przeczyściłem wtyk i mu przeszło, pewnie się ufajdał od kleju. Nie zmienia to faktu, że klejenie jest do d*** i wtyczka się cały czas łamie. W tej chwili jest prowizorka na taśmę izolacyjną (co my "mechanicy" byśmy zrobili bez izolazyjnej i trytek ). Dzisiaj kupiłem jakiś inny klej dwuskładnikowy do PP i PE, zobaczymy... Ale i tak będę szukał innego czujnika, bo ta prowizorka raczej nie da rady...
  12. Kuba w tym rzecz, że mam seryjnie oryginalny czujnik w dyfrze tylko bardzo ładnie go złamałem i wywala mi błąd [emoji6] Dzięki za lambdę chyba jest taka sama wtyczka [emoji4]
  13. Jutro last day.......................! Dzisiaj odpalił, znaczy że bak dobrze podłączony PS - szukam czujnika temperatury oleju tylnego dyfra, jak na zdjęciu i wciąż poszukuje wtyczki sondy lambda (niestety Kubex Twoja jest inna )
  14. Tak jak napisał Kuba technologicznie te auta się praktycznie nie różnią a nawet jeżeli to często są to szczegóły, więc na pewno pomożemy To kiedy ten spot?
  15. Kuba jeżeli aktualne to mogę pomóc, laweta z wyciagarką Wysłane z mojego SM-N910C przy użyciu Tapatalka
×
×
  • Create New...