Jump to content

nor.ek

Nowy
  • Content Count

    9
  • Joined

  • Last visited

Everything posted by nor.ek

  1. samopoziomujące zawieszenie w foresterze -> nivomat więc jeśli nie ma co tego układu "dopompowywać", jak to sie dzieje podczas jazdy, to pewnie trochę "siada" podczas dłuższego postoju.
  2. nor.ek

    Akumulator w XV

    bez problemu sip przysłał nowy akumulator , aktualnie na podmianę mają na stanie http://www.bannerbatterien.com/banner/produkte/batterien/running_bull/running_bull_efb/Running-Bull-EFB7.php
  3. ja kupiłem jakiś czas temu w auchan w promocji po ok. 60zł za szt bardzo fajne pokrowce (http://custopol.pl/images/GAMA_CUSTO_CONFORT_PL.pdf) : fajnie wyglądają i są bardzo wygodne i kompatybilne z poduszkami w fotelach.
  4. Model xv wystąpił w kapitanie ameryce 2
  5. nor.ek

    Akumulator w XV

    Witam Mój akumulator padł po niecałym roku ... Doszło do tego , że przed każdym startem musiałem go podładowywać , ale serwis błyskawicznie dostał odpowiedź od sip o wymianie na nową sztukę. P.S. kilka osób pisze, że ISR jest prądożerny... u mnie sprawdziłem, że samochód podczas postoju zjada ok 40mA jak na obrazku:
  6. Witam ponownie Nie odzywałem się długo , gdyż chciałem spokojnie przetestować naprawy/wymiany. Dziękuję wszystkim za uwagi. Okazało się , że mój hałas, od którego zacząłem temat był spowodowany wadliwym tylnym dyferencjałem (coś nie tak z łożyskami - nawet olej był w kolorze grafitowym!). Dzięki specjalistom z serwisu nivette problem został zdiagnozowany i usunięty .... wymieniono cały dyferencjał na nowy. Przy tej okazji serdecznie im dziękuję. Przejechałem już po naprawie ze 3 tysięce i słyszę tylko "szum gum" i mam nadzieję , że tak już zostanie (odpukać w niemalowaną część zderzaka
  7. Witajcie ponownie dziękuję wszystkim za dotychczasową dyskusję i uwagi ... temat ciągle aktualny i ciągle otwarty ... dorzucam kilka dodatkowych informacji: 1. byłem w jednym ASO i dzięki ich uprzejmości przejechaliśmy się moim xv i drugim analogicznym egzemplarzem ... w tym drugim nie było słychać nic poza standardowym szumem, w moim była ewidentna różnica. nagrałem przy pomocy lepszego sprzętu (yamaha pocketrak w24) ten dźwięk. W załączonym pliku na początku podczas jazdy 100-105 km/h go słychać a potem (od 20sek. nagrania) prędkość spada do 95 km/h i "wycie" cichnie (słychać tylko
  8. Zauważyłem dziwny dźwięk wydobywający się z xv 2.0i cvt podczas jazdy w okolicach 105 km/h. Ten dźwięk zanika zarówno przy prędkości wyższej od ok. 110 km/h jak i niższej od ok. 95 km/h. Charakter dźwięku można by porównać do czegoś w rodzaju wycia aerodynamicznego. Trudno zlokalizować źródło, ale chyba najbardziej słychać jakby dochodziło z tyłu. Podczas dłuższej jazdy z taką prędkością dźwięk jest niestety wkurzający - np. jakby gdzieś w sposób ciągły wył np. pies . A niestety zakres prędkości, w których to występuje jest dość popularny do jazdy :-) więc często ten dźwięk nas nęka. Zwr
×
×
  • Create New...