Jump to content

mr mdx

Nowy
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About mr mdx

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Kraków
  • Auto
    Forek III, 2.0i Automat
  1. Musisz podłączyć jeden z pinów do masy jak u użytkownika _sebek_ na zdjęciu. Ja przykręciłem do obudowy radia. W menu sygnałowym (serwisowym kamery) pojawia się wtedy opcja stanu aktualnie wrzuconego biegu. Zobacz obrazek: REVERSE : OFF / ON - przełącza się gdy wrzucisz bieg wsteczny. http://img.photobucket.com/albums/v368/EnJaNir/2008%20Subaru%20STI/IMG00014-20090218-1657.jpg Miałem soft bodajże v1.04 i działa bez problemu. I kilka fotek: Połączenie z kamerą: Menu sygnałowe - bieg neutralny Menu sygnałowe - bieg wsteczny
  2. Witam, zakupiłem kolejną kamerę - działa w 100% z Navi - link poniżej. https://www.aliexpress.com/item/Wide-Viewing-Angle-Waterproof-Reversing-Backup-Camera-IR-LED-Night-Car-Rear-View-Camera/32652902828.html?spm=2114.13010608.0.0.6ny1oI
  3. Masakra Drodzy, już drugi reflektor pękłbył. Tak z niczego. Pierwszy kleiłem u ziutków co spawają plastik - nie pomogło. Reflektor przestaje świecić bo w przetwornicy jest woda. Wymyśliłem więc Januszowy workaround... Zalałałem styk łączący przetwornicę z halogoenem - przezroczystym silikonem sanitarnym. - wilgoś w reflektorze została, ale światło działa. http://imgur.com/a/FPV6C http://imgur.com/uTR3fWk http://imgur.com/SbCcutj http://imgur.com/GqUw6fZ http://imgur.com/gSD6PXI http://imgur.com/SKQ3BRh http://imgur.com/N5JfCwj
  4. Hej Kupiłęm u Chińczyka NTSC 420lini. http://www.aliexpress.com/snapshot/6988189334.html?orderId=69963685801613 Działa dobrze gdu podłacze do wejścia video IN w nawigacji Kenwooda. Zakładam problem programowy. Jedyne co przychodzmi mi na myśl. Czy da się w sofcie gdzieś zmienić typ sygnału, oryginalny software mam z 4300 z 2007 roku wersja 2.
  5. Hej Mam pytanie, czy ktoś się spotkał z takim problemem: Dorobiłem złączkę do radia (piny 1 i 5 sygnał i osłona, pin 6 - zwarty do masy obudowy) Po podłaczęniu kamery i włączeniu biegu wstecznego widać biało/czarny szum (tak jakby był niezgodny system nadawania) Jednak Po Podłaczeniu kamry do AUX Video In - działa ona bez zarzutu. Co może być problemem?
  6. Dzięki i właśnie o taką odpowiedz mi chodziło! Z/W..... jadę zatankować pzdr
  7. Dla testów, trasa Kraków - Nowy Sącz, przejechana jak dupa wołowa, zawsze zgodnie z przepisami, bez wyprzedzania. Spalanie:10l Jeżeli tak ma być to ok (po to wybrałem forka) jednak z troski o niego wolę sie upewnić. .
  8. Drodzy, Od tygodnia cieszę się jazdą nowym dla mnie Forkiem III w wersji XE Automat z roku 2008 2.0i Jedna rzecz mnie strasznie zastanawia, parametry katalogowe dot. konsumpcji paliwa tj. Według: http://www.subaru.pl/datasheet/09forester.pdf Cykl miejski: 11.2 Cykl pozamiejski 6.9 Cykl mieszany: 8.4 A mój smok, przejedzie około 480 km na pełnym baku. Komputer dobrze pokazuje średnie spalanie (głównie trasy poza miastem) na poziomie 11.0 litra.. Czy powinienem w takim przypadku podejrzewać, że coś jest nie tak, czy takie typy tak mają?
  9. Witam wszystkich Forek lub OBK na celowniku Mam nadzieje że Wasze rady pomogą mi wybrać. /mdx
×
×
  • Create New...