Jump to content

Tomasz Pabisek

Nowy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About Tomasz Pabisek

  • Rank
    ..:: Świeżynka ::..

Profile Information

  • Gender
    mężczyzna
  • Skąd
    kraków
  • Auto
    Subaru Legacy III 1999, sedan 2.0 125KM
  1. witam! No niestety po rozebraniu padła dwumasa.... Myślałem że siedzi w nim jedno masowe...ale niestety. Chciałbym zrobić tą konwersje na jednomasowe ale jak mam znaleźć koło zamachowe? które pasuje?? bo zamienników w katalogu nie podają? ktoś z was to robił?
  2. no dobra, ale dlaczego na cieplym szarpie a nie na zimnym też???
  3. no właśnie czytałem coś, że może być to sprzęgło, ale gdzieś gość miał podobny objaw bodajże w foresterze ale wymiana sprzęgła nic nie dała. coś pisali że to może być uszkodzony idle sensor ale co to jest i gdzie tego szukać to nie wiem. co do ruszania to z dwójki ruszam i daje rade bez szarpania
  4. Witam! Szukałem rozwiązania swojego problemu na forum ale nie znalazłem, a więc tak: Problem jest następujący: Przy ruszaniu z 1 na rozgrzanym silniku auto szarpie (nie zawsze 8/10 ruszeń). Szarpie dość mocno, tak że fotel pasażera lata, całym autem trzęsie. Jak go mocniej gazuje, ruszam z wyższych obrotów (piłuję sprzęgło) objaw jest rzadszy, ale za to słychać wycie jakby kolo mnie hamował jakiś Kamaz Jak silnik jest zimny, to nic nie szarpie, rusza normalnie jak trzeba, objaw występuje tylko na zimnym silniku. Co mam robić, co sprawdzić?? sprzęgło, skrzynia,mosty?? Ratunku!! d
  5. Witam! Jestem młody i nowy, więc proszę o wyrozumiałość. pozdrawiam Tomek
×
×
  • Create New...