Jump to content

neighbor

Użytkownik
  • Content Count

    35
  • Joined

  • Last visited

Posts posted by neighbor


  1. Witaj

    Jak nie chcesz daleko jeździć , a chcesz mieć sprawne auto i konkretnego skrzyniarza to wygooglaj sobie Darek Akinis .

    Gość z pod Olsztyna okolice dywit. Zrobi tak ze nie pożałujesz.

    pzdr

    jak potrzebujesz nr to pisz na priv

    w sumie w sieci znajdziesz 


  2. Witaj

    Może masz dostęp do sterownika silnika z Gt-ka z japonii bądź innego kraju wypuszczonego nie na europę,piszę to bo wiem że immo było wymogiem przy produkcji aut na europę a te same auta wypuszczone na inny kraj mogły go nie mieć.Miałem kiedyś taki problem z którąś z kią,padł  mi sterownik i magik w Elblągu wgral mi oprogramowanie z kia wypuszczonego na Rosję bo akurat miał taką "treść" i wszystko ruszyło.Wiem też że np samochody z USA nie zawsze posiadają immo,napewno cała grupa vw ich nie posiada.Może spróbować coś włożyć z usa?

     

    pzdr


  3. Witaj

    W outbacku jest pod kierownicą i jest na nim napisane chyba BIU(nie pamiętam dokładnie a nie chcę teraz rozbierać auta)

    W każdym razie w outbacku po jego wypięciu zgasła lampka na desce informująca o otwartych drzwiach i nie mrugała kontrolka immo(kluczyka) w forku może jest osobno immo.Spróbuj wypinać sterowniki i patrz czy zgaśnie lampka od drzwi i pisałeś że lampka sufitowa działa w jakiejś pozycji ,to też jak trafisz ten sterownik pewnie zgaśnie.Napisz czy wcześniej miałeś w aucie tzw zwłokę czasową lampki sufitowej?(czy lampka po zamknięciu drzwi gasła po jakimś czasie?)I jak wygląda w środku lampka ,czy nie ma w niej elektroniki?

    pzdr


  4. Witaj

    Robiłem to jakiś czas temu nie pamiętam dokładnie, tranzystor z komfortu audi wylutowalem gdzieś midzy przekaźnikami wygląda identycznie jak na zdjęciach z linków które Ci przesłałem takie ustrojstwo z trzema stopkami.Różni się od tego który jest u Ciebie w module ale spełnia te same funkcje musisz dolutowac kabelki do tego nowego i przyczepic gdzieś na płycie najlepiej z jakimś radiatorem bo mosfet lubi się grzać ale nie może dotykać nigdzie do płytki z twojego modułu.Najlepiej go wlutuj zamontuj i sprawdź czy działa i później zamocuj z radiatorem.

     

    Herostrates nie ma możliwości włączenia świecenia przednich lampek trzeba dołożyć parę kabelków dolutowac diody i spiąć z lampką środkową i będą świecić przednie razem z tą środkową wszystko jest opisane w linkach które przesłałem na początku postu.

    Pzdr


  5. Witaj

    Na 100% padł tranzystor przerabiałem ten temat ja nie miałem pod ręką nowego to zastosowałem jakiś wyciągnięty z modułu komfortu z audi a6 bo taki akurat leżał u mnie na półce

    a co do światełek to zrób jak w schemacie i bedzie dobrze, pamiętaj żeby w przednich lampkach zamienić piny

     

    pzdr


  6. witaj

    Nie wiem gdzie jest ten sterownik w forku ale w legacy/obk05r znajduje się pod kierownicą,przesyłam Tobie link do forum,jest tam opisane jak to naprawić,generalnie spalił się tranzystor mosfet,musisz się udać do elektronika i niech ci go wymieni powinno ruszyć, zmiana tego modułu w legacy/obk nic nie da bo trzeba kodować immobilizer z tego co kojarze więc u ciebie może być podobnie

    http://legacygt.com/...ion-177954.html

     

    masz tutaj jeszcze link jak podlączyć lampkę wewnętrzną środkową z przednią,to też jest schemat do legacy/obk

    http://legacygt.com/forums/showpost.php?p=2090704&postcount=178

     

    pzdr


  7. Witaj ,dzieki za ten link.mam dokładnie to samo co ten człowiek w tym forku ,narazie zrobie kolejną akcje z dynamiczną wymianą olejów i bvędę informował co się zmieniło. pzdr

     

     

     

     

     

    Witajcie ,zrobiłem dzisiaj test na sprawdzenie dyferencjałów tak jak kolega z forestera z linku który przesłał ppmarian,i sprawa wygląda tak. Przednie lewe koło w górze, tylne prawe w górze dźwignia na pozycję N i kręcę kołami a one stoją nic się z nimi nie dzieje. Więc co może być uszkodzone w moim przypadku? jakby ktoś coś wiedział proszę o inf. pzdr

     

    Witajcie czy może ktoś coś wie co mi padlo skoro po podniesieniu auta i kręceniu tylnym prawym lewe przednie stoi i nie próbuje się ruszyć? Który dyfer umarł? pzdr


  8. Witam mam taki problem w moim outbacku,gdy się nagrzeje olej w skrzyni to przy skręcie mam wrażenie że przeskakują tylnie koła i całe auto pada w rezonans. w sterowniku zero błędów olej w super stanie,i teraz pytanie,czytałem trochę o tym na zagranicznych forach i mam dylemat czy i co należy wymienić i gdzie to zdobyć? Czy jest to ten cały koszyk z tymi tarczkami czy kupić każdą tarczkę osobno? autem jeżdżę na co dzień i chciałbym się przygotować na wymianę najszybciej jak się da.Co się najczęściej zużywa w tych skrzyniach? Miałem podobny problem w gt z 2000 roku i tam zmieniłem wiskozę razem z wałkiem a nie mam pojęcia co zmieniać tutaj.proszę o poradę może ktoś ma doświadczenie z tą usterką i wie jak to ugryść pzdr


  9. witaj Nie wiem może się nie znam ,ale znajomy elektryk samochodowy często wymienia tzw kostkę stacyjki. Nie wiem czy w subaru takowa występuje jako część zamienna ale może warto się przyglądnąć, jak go pytałem to mówił że często się nadpalają styki i raz działa a raz lipa. pzdr


  10. witam ponownie Czy mógłbym prosić na priva nr tel do tego maga? Może sprzeda rąbek tajemnicy przez telefon,czyba że to wyższa szkoła jazdy,ale coś czuje że i tak muszę oddać do elektronika od radii, najgorsze że nie będzie też panelu z klimatronikiem pzdr

×
×
  • Create New...