Skocz do zawartości

goldii_M

Użytkownik
  • Zawartość

    112
  • Rejestracja

  • Ostatnia wizyta

1 obserwujący

O goldii_M

  • Tytuł
    ..:: Bywalec :..

Profile Information

  • Płeć
    mężczyzna
  • Skąd
    Gdańsk
  • Auto
    Impreza STI
  • Zainteresowania
    climbing :)
  1. Cześć, Lanos STI - po wymianie sprzęgła (na zamiennik ClutchPro) i koła zamahowego, przy obrotach ok 1800-2200 obr/min słychać hałas - takie rzęchotanie, jakby coś wpadało w rezonans. Szum też słychać na jeździe z górki na biegu bez gazu. Wyeliminowane już zostały wszelkie osłony. Po osłuchaniu na warsztacie stetoskopem wydaje się, że dźwięk pochodzi z tyłu skrzyni. Panowie mają aktualnie podobny przypadek i regenerowane jest łożysko wiskotyczne ze skrzyni, luźna tam była jakaś blaszka. Poczekam i zobaczę czy to może być to, bo skrzynia w tamtym samochodzie jest podobna jak moja. Jednak zastanawia mnie, że problem pojawił się po wymianie sprzęgła. Wcześniej jeździłem (przez 2 miesiące od kupna) i nic nie było słychać. W grę wchodzić może jeszcze wymiana sprzęgła na oryginalne. Ktoś z Was miał wcześniej podobny problem? Może jeszcze naprowadzić na coś innego? Co prawda kilka wpisów niżej jest podobny temat, ale tu chodzi o powiązanie z wymianą sprzęgła - czy to mogło spowodować przyśpieszenie problemu ze skrzynią. Pozro
  2. KENWOOD FXDD07EF2 dyskusja OEM Navi

    Temat ogarnięty - na pin1 dałem masę, 4 i 5 kabelki z mikrofonu. Wcześniej ktoś wszystko pospinał w jeden kłębek i co prawda wykrywało zestaw, ale nic z mikrofonu słychać nie było. Jeszcze się okazało, że kabelki przy mikrofonie musiały dostać jakiegoś przebicia i musiałem je porozcinać i spiąć. Mikrofon mam przyklejony zaraz za kierownicą przed zegarami. Nie testowałem w trakcie jazdy, ale przy włączonym silniku i przegazówkach druga strona dobrze mnie słyszy.
  3. KENWOOD FXDD07EF2 dyskusja OEM Navi

    Dzięki, działa! Tzn wykrywa mi zestaw i można się łączyć, odbierać, itp, ale jeszcze muszę zrobić porządek z masą do mikrofonu, bo ktoś wcześniej, żeby zestaw był widoczny, zmostkował oba kabelki od mirofonu. Wtedy jest on widoczny dla radia, ale nic z tego mikrofonu nie słychać. Dziś już jest późno, więc jutro podepnę pod "-" dobrą masę i zobaczymy czy będzie wszystko ładnie słychać. pozdro
  4. KENWOOD FXDD07EF2 dyskusja OEM Navi

    Czy ktoś z Was ma rozpiskę jakie sygnały na który pin powinny iść z mikrofonu? Mam taki jakiś zwykły w samochodzie, z trzema kabelkami (czerwony, czarny, biały, nie wiem który od czego jest), które nie są uszeregowane w kostkę. Poprzedni właściciel mówi, że dopóki nie miał wyciągniętego radia, miał opcję zestawu głośnomówiącego. Później widocznie osoba składająca radio nie ogarnęła tych kabelków, ale teoretycznie powinno to działać. pozdro
  5. Keyless a zamykanie bagażnika jak zepsuje się centralny

    No niby tak. Ale guziczek przy drzwiach kierowcy nie działał, a ten przy bagażniku tak. Może faktycznie dałem ciała bo nie sprawdziłem podejścia bez klucza.
  6. Cześć szukałem, nie znalazłem, więc daję temat. Czy w przypadku gdy nie działa centralny zamek da się jakoś zamknąć i zablokować bagażnik? W ubiegłym tygodniu przy zabawach z radiem wieczorem wywaliło mi bezpiecznik, który znalazłem dopiero następnego dnia rano. Drzwi zamknąłem od środka i kluczykiem ale bagażnik każdy mógł otworzyć... Jest na to jakiś patent? Czy może po pewnym czasie od odejścia elektryka odcina zamek bagażnika? pozdr
  7. KENWOOD FXDD07EF2 dyskusja OEM Navi

    Dzięki, wszystko już działa jak wcześniej zastanawiam się tylko nad dorzuceniem zestawu głośnomówiącego tylko muszę się jeszcze dobrze rozczytać i chyba poszukać softu bo mam coś koło 5000 i mapy 2007.
  8. KENWOOD FXDD07EF2 dyskusja OEM Navi

    artur.wac jak będziesz w Gdańsku musisz odebrać ode mnie browara Faktycznie to był spalony ten bezpiecznik, potwierdzam też - wysuwanie płyty po przytrzymaniu działa. Może wywaliło bezpiecznik bo podłączałem radio częściowo rozkręcone (bo chciałem zobaczyć czy pod zjeżdżającym panelem nie ma jakichś śrubek trzymających cały przód radia bo nie chciał odejść. Już teraz wszystko działa. Dzięki!
  9. KENWOOD FXDD07EF2 dyskusja OEM Navi

    dzięki, sprawdzę z rana.
  10. KENWOOD FXDD07EF2 dyskusja OEM Navi

    Dzięki, spróbuję jutro. Instalacja oryginał - dziś było wypięte radio i ponownie je wpinałem i coś nie poszło. Tych bezpieczników pod maską już nie sprawdzałem bo się ściemniało. Patrzyłem tylko na dedykowane dla audio/wyświetlacz i centralny przy kierownicy. Pisząc bezpiecznik 20 masz na myśli jego nr? Bo w opisach są tylko do 19. pozdro
  11. KENWOOD FXDD07EF2 dyskusja OEM Navi

    tak, nawet w tym wątku ale adaSch podobno nie zadziałało... Na razie radio mam w mieszkaniu więc mógłbym spróbować je rozkręcić.
  12. KENWOOD FXDD07EF2 dyskusja OEM Navi

    Cześć, ponieważ po odłączeniu akumulatora i ponownym podłączeniu zasilania płyta z mapą utknęła w radiu - próbowałem je rozkręcić. Czy po odkręceniu wszystkch widocznych z góry i boków śrubek przedni panel powinien zejść czy jest jeszce coś ukrytego? Stawia duży opór i nie chcę nic urwać... Poza tym coś spierniczyłem przy podpinaniu tego radia i przestał mi działać centralny zamek i wyświetlacz z godziną. Stawiałem na bezpieczniki ale po ich zamianie nic nie ruszyło...
  13. Trójmiejskie spoty

    eh...akurat w czwartek stawiam samochód na warsztat na rozrząd... no to innym razem
  14. Trójmiejskie spoty

    Cześć, to ta Impreza co myślę?
  15. Trójmiejskie spoty

    Ignoranci kurna... Subaru z małej litery pisać...
×