Jump to content

TasiorNT

Nowy
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutralny

About TasiorNT

  • Rank
    ..:: Świeżynka ::..
  • Birthday 01/13/1988

Profile Information

  • Gender
    mężczyzna
  • Skąd
    Nowy Targ
  1. Sorki za odgrzewanie starego kotleta, ale wracam na forum po dłuższej przerwie... Już piszę co Jej było: tak jak pisaliście wyżej - linka ręcznego się zapiekła. Przeczyścili u Carfita i jest cacy. Problem z zapłonem powodowała pompa paliwa - wymienili i jest w porządku. Co do fotek auta - niedługo zamieszczę w stosownym dziale, gratis dołożę (grzeczne) zdjęcia dziewczyny BeSTIjka parę dni temu przeszła mała renowację: Cquartz. Cała karoseria została powleczona specjalną powłoką kwarcową, a wcześniej została elegancko wypolerowana, odpryski na masce, małe wgniecenia, drobne ryski zniknęły
  2. Ręczny jest sprawny, na mój chłopski rozum gdyby się blokował to chyba bym w ogóle nie mógł ruszyć albo koła toczyłby się z dużo większym oporem albo nawet wcale... Zresztą zaciągałem i opuszczałem go kilkanaście razy stojąc na górce, bez żadnego efektu, auto na luzie jak stało tak stało (na górce). Ruszyć się (prawie) normalnie dało, dziwne było to, że samo nie chciało toczyć się ze stromizny na luzie... Hint: usterka zniknęła po zgaszeniu i ponownym odpaleniu silnika... (a przecież STi to nie windows, że restart pomaga ) Co do problemów z zapłonem, to chyba nic innego nie wymyślimy niż
  3. Narazie w ogóle nie bawię się ręcznym podczas jazdy, jeżeli o to Ci chodziło... Ale dzięki za info, będę pamiętał
  4. Tak dzisiaj jest już normalnie, dzięki za sugestie...
  5. a moe oponki o innym rozmiarze? Wszystkie opony w tym samym rozmiarze. Problemem jest to, że stojąc na górce, przy niezaciągniętym (!) ręcznym, auto na luzie, nie chciało się toczyć w dół (a przecież powinno), coś go blokowało. Ruszyć i jechać się dało, ale jak wcześniej pisałem z pewnymi odczuwalnymi oporami. Bak prawie pełen, pompy paliwa nie słyszałem, przekręć sobie kluczyk na odpalonym silniku - takie coś usłyszałem przy pierwszych dwóch próbach startnięcia. Postój trwał jakieś pół godziny (podczas którego ręczny był zaciągnięty), było mokro (zroszona trawa), ale później na
  6. TasiorNT

    Problem z STi

    Witam, Mam problem ze świeżo zakupionym autem - Impreza STi '05. Czy ktoś może mnie ukierunkować gdzie szukać usterki na podstawie skąpego info, które zaraz podam? Nie jestem jeszcze oblatany w kwestiach technicznych, przepraszam Przechodząc do meritum: wczoraj po radosnej wieczornej przejażdżce z dziewczyną, zaparkowałem sobie w ustronnym miejscu (BRAZZERS -jk )na stromym wzniesieniu. Po jakimś czasie próbuję odpalić wozidło, silnik zarzężał w taki sposób jakbym przekręcał kluczyk na już zapalonym motorze... i tak dwa razy. Po trzecim podejściu odpalił normalnie, ale pojawił si
×
×
  • Create New...